iCVS Image dm800se 24.03.2011

  • mal ne frage, habe das aktuellste icvs nun geflasht, soweit so gut!


    wenn ich im bluepanel/information/über rein gehe zeigt der mir secondstageloader 82r0 an sollte es nicht 83 sein???

  • neues onlineupdate auf dem Feed:


    Fixes:
    * Experteneinstellung
    * Enimga2 update -> INFOS

    DreamBox 1: 7000s rev. 4 . . . . . . . . . . . . . . . Dreambox 2: 7025-SS . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Dreambox 3: 600 PVR-S . . . . . . . . . Dreambox 4: DM800S HD PVR
    USB - Stick: Kingston Datatraveler USB 2.0 . . CF - Karte: 1GB Extrememory Performance w/o MB!
    Festplatte: IBM 120GB . . . . . . . . . . . . . . . . . . Festplatte: Maxtor 200GB. . . . . . . . . . . . . . . . . . . . . . . . . . . Festpaltte: Samsung 120GB. . . . . . . Festplatte: HDDrive2go 500GB eSata
    Image im Flash: Gemini 4.X0 . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . . . . . . . . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . Image im Flash: Gemini 5.X0
    Satelliten: 13,0°; 19,2°; 23,5° Ost. . . . . . . . . . Satelliten: NIM1 -19,2° Ost; NIM2 - 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost


    ...Never cared for what they say - Never cared for games they play - Never cared for what they do - Never cared for what they know...


    ICH GEBE WEDER IM FORUM NOCH PER PM HILFE ZU KEYS BZW. PAYTV HACKS!

  • Quote

    Original von SadButTrue
    neues onlineupdate auf dem Feed:


    Fixes:
    * Experteneinstellung
    * Enimga2 update -> INFOS


    Musste wieder 2x booten bis ich wieder Ton hatte.....

    Grüße Maddu09
    ______________________________
    dm 7020hd CC Merlin3 OE2.0 GP3.2
    dm 800se C Merlin3 OE2.0 GP3.2
    dm 800 C Merlin3 GP3

    Edited once, last by maddu09 ().

  • Wie sieht es aus mit dem ecm info "nans s"
    Ich muss ein älteres cam nehmen weil ich eine schwarze hd+ karte habe,
    das leider mit den aktuellen nicht klappt.


    Mit 800 keine probleme, warum mit 800se???

    800 PVR Sat;600PVR Sat;500 Kabel

    Edited once, last by oguz78 ().

  • Quote

    Original von meister85
    mal ne frage, habe das aktuellste icvs nun geflasht, soweit so gut!


    wenn ich im bluepanel/information/über rein gehe zeigt der mir secondstageloader 82r0 an sollte es nicht 83 sein???


    Bei mir zeigt das ICvs in Bluepanel/Informationen/über und bei DVB-Modules immer nur "Keine Infos verfügbar". Meine Box ist die 800 Se.


    Woran kann das liegen?

  • Blaue taste drücken ;)


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Quote

    Original von oguz78
    Wie sieht es aus mit dem ecm info "nans s"
    Ich muss ein älteres cam nehmen weil ich eine schwarze hd+ karte habe,
    das leider mit den aktuellen nicht klappt.


    Mit 800 keine probleme, warum mit 800se???


    Vielen Dank für euren Support

    800 PVR Sat;600PVR Sat;500 Kabel

  • Hallo,


    ich habe gestern auch neu geflasht. hat alles super funktioniert!
    (DM 800se)


    dennoch habe ich ein problem:


    ich nehme auf NAS auf. bis gestern hat auch alles geklappt. nur seit ich eben das neue iCVS habe, sehe ich keine aufgenommenen filme, wenn ich auf die "video" taste drücke.
    Aufnehmen geht immer noch... sie legt den film auch schön brav aufs NAS ab... nur kann ich das aufgenommene eben nicht mehr im fenster video sehen.


    wenn ich über dateibrowser draufgehe, dann gehts...


    PS: noch was: wenn ich das video fenster öffne, werden nicht nur die filme nicht mehr angezeigt, sondern unten links zeigt er mir keine größe der platte bzw. noch freien speicher an...
    aber wie gesagt, aufnehmen geht... am PC seh ich alles noch ganz normal...


    Danke!
    Gruß
    olvlakk

    :X: Heavy Metal separates the Men from the Boys :X:

  • hi!


    drück 2x die videotaste, und wähle dann das bookmar aus, das aufs nas zeigt, dann sollte in der videoliste wieder alles richtig angezeigt werden.

  • nimm doch die Erweiterung Enhanced Movie Center (EMC). Da kannst Du dann schön eine NAS einbinden und hast auch ein wesentlich besseres und funktionsreichere Oberfläche.

  • Hallo!


    Danke euch beiden erstmal...


    2mal drücken der video taste und bookmark ändern... genial... ja man lernt nie aus... ;-) hat geklappt!


    Also ich hab dann trotzdem EMC installiert, hab eigentlich alles bei den voreinstellungen belassen, nur den pfad zum NAS hab ich eingestellt. E2 neustart...


    drück die video-taste, emc öffnet sich und zeigt mir nur ein mpeg video an.
    Alles andere, was ich mit der box aufgenommen hatte war gelöscht. Ist mir auch egal... auf sky zeigen die eh alles doppelt und dreifach... aber dennoch kann ich das nicht verstehn. Es funktioniert sonst alles super... werde es wohl mal drauflassen ;-))


    Danke!

    :X: Heavy Metal separates the Men from the Boys :X:

  • Irgendwie habe ich mit dem neuen iCVS Probleme, aufgezeichnete Filme abzuspielen.
    Filme mit der Video-Taste aufrufen, auch von den anderen Boxen über autonetwork alles kein Problem. Film auswählen und mit "OK" bestätigen. Dann aber: keine Bedientaste steht zur Verfügung. Es erscheint immer wieder nur das Symbol für "Taste nicht belegt/ nicht verfügbar". Im Status-Bar wird er Filmname sowie mehrfach 0.00 als Beginn, Ende und Länge angezeigt.


    Mit iCVS vom 04022011 gibts keine Probleme.
    Im Flash ein iCVS vom Januar und Barry Allan mit Multiboot auf der HD


    Jemand ne Idee ?


    Gruss TOM

  • Hallo zusammen,


    irgendwie sitz ich gerade auf der Leitung.
    Habe iCVS-Image-dm800se-20110204203839.nfi installiert.
    Bei der Info kommt:
    Enigma: 2011-02-08-experimental
    Image: Experimental 2011-02-04
    Ich dachte das ist ein iCVS Image. Was ist es denn nun? Oder hab ich da gar nichts verstanden was ich da tue?
    Wenn ich nun das vom 24.03.2011 flashe, ist es dann wieder ein Experimental?


    Quote

    Original von maxl
    vom DMM-Experimental auf iCVS geht sowieso nicht per Update



    bei einem icvs Update (von einem alten image) bei den vielen änderungen SSL Update usw. ist die Gefahr dass ein Update schiefgeht nicht so klein - darum supporten wir das nicht - weil wer will schon überraschend die Box per Dreamup neuflashen müssen

    Gruss Fab

    Edited once, last by fab ().