[offline] Multi-Mediathek - v3.3

  • bei mir geht die Multimediathek nach dem neusten Update nicht mehr. Bleibt bei "Lade Feeds" hängen... Orginal Image mit GP / DM7020HD


    Noch jemand das Problem ?

  • Also, bei mir sieht die Version 3.7 so aus???
    Ich dachte DREAM SCREENCAST wurde rausgenommen und durch was anderes ersetzt? Wieso sieht mein Screen anders aus???

  • Hallo!


    Ich habe die neue Multimediathek Update Version 3.8 von HOMEY heute auf der 8000er installiert. Es erscheint das Grundmenü OHNE Bilder (obwohl diese im MENÜ aktiviert wurden) Wenn ich nun ein Video streamen will stürzt die Anwendung ab?
    Was mache ich falsch?
    Wenn ich auf die Version 3.7 zurück gehe, funzt es tadellos, aber dafür kommt der nervige Update Hinweis beim starten der Anwendung.
    Was kann ich tun?

  • Also bei mir kommt das Menü. Es werden nur nicht die Logos nachgeladen.


    Dafür bekomme ich einen GS, sobald ich einen Beitrag aufrufe. Hab ich in verschiedenen Kategorien getestet.

    Meine Boxen:
    [list=1][*]1 mal Dreambox 500hd
    [*]4 mal Dbox2 Sagem1i (davon 2 mit sonderbarem Defekt)
    [*]1 mal DVBS-Karte
    [/list=1]

  • Hast Recht, da hab ich mich irgendwie verlesen. :kaffee:


    Der GS kommt aber nicht erst, wenn man ein Video ansehen will, sondern schon wenn man den Beitrag aufruft und kurz wartet.

    Meine Boxen:
    [list=1][*]1 mal Dreambox 500hd
    [*]4 mal Dbox2 Sagem1i (davon 2 mit sonderbarem Defekt)
    [*]1 mal DVBS-Karte
    [/list=1]

  • Ja, ich hab noch oe1.6.

    Meine Boxen:
    [list=1][*]1 mal Dreambox 500hd
    [*]4 mal Dbox2 Sagem1i (davon 2 mit sonderbarem Defekt)
    [*]1 mal DVBS-Karte
    [/list=1]

  • update "3.3" installiert und alles funzt unter oe2.0 ?!

  • ja ist schon richtig zeigt aber beim update 3.3 an .


    gibt es dazu ein log über neuigkeiten ??

  • [Ironiemodus on]


    Ja wenn du das alte OE drauf hast gibt es jetzt GS :rolleyes:


    [Ironiemodus off]

  • nö sorry kann gerade nicht, die Box wird gebraucht ,ich habe den Crash auch nicht "provoziert" nachdem ich ebenfalls den Fehler mit den fehlenden Thumbnails habe,wollte ich den GS nicht provozieren.