dmm-HDr2 für gp3

  • nach dem löschen hab E2 neu gestartet.Aber seit dem hab die box schon paar mal gebootet.skin-user.xml ist auch nicht mehr da.

    Image: DMMExperimental OE2.0/GP3.2
    Skin: dmm-HDr2&Zombi.HD1R3 :pokal:

    Edited once, last by Barbar67 ().

  • Ich hab gerade default_skin drauf und dein deinstalliert.die Box neu gestartet und den skin wieder installiert aber das half auch nicht.

    Image: DMMExperimental OE2.0/GP3.2
    Skin: dmm-HDr2&Zombi.HD1R3 :pokal:

  • Quote

    Original von JackDaniel


    bedeutet es werden die standard screens vom plugin verwendet


    sag mal was verstehst du daran nicht ?!?

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • Ich hab übersehen. sorry....

    Image: DMMExperimental OE2.0/GP3.2
    Skin: dmm-HDr2&Zombi.HD1R3 :pokal:

  • Wird dieser Skin auch demnächst auf EMC 3.0.0 upgedatet?

  • mal ein par post lesen...


    Quote

    Originally posted by JackDaniel
    das ist mit sicherheit nicht dieser skin :)
    ich habe alles vom emc im skin deaktiviert (im moment keine zeit für die anpassungen auf emc 3.0)

  • OK, sorry, hatte nur auf der ersten Seite geschaut was bislang abgedatet wurde.

  • Hi JackDaniel,


    Hab da mal eine Frage?
    Vielleicht bin ich jetzt ein wenig von der Rolle ;) aber ist bei deinem Skin das Genuine Plugin nicht geskinnt?
    Hab mir derweil selbst geholfen und es selbst gemacht.
    Kannst den Screen haben,wenn du möchtest.
    Vielleicht gefällt er dir :einschenken:


    Lg
    loui

    DM 8000 HD
    Image: DMM Experimental + GP3 im Flash
    Multiboot: nichts in Verwendung


    DM 920 HD
    Image: DMM Experimental + GP4 im Flash
    Multiboot: nichts in Verwendung

    Edited once, last by loui ().

  • hmm kann schon möglich sein, hab das noch nie benützt da meine boxen zu 100% echt sind :tongue:
    aber wenn du es schon fertig hast spar ich mir die arbeit und nimm dein angebot gerne an :thx2:

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • Hi,


    Hier bitte



    Siehst dir mal an.
    Ich selbst bin damit zufrieden. ;)
    Meine Dreams sind auch zu 100% echt,daher ist mir das auch erst jetzt aufgefallen.


    Lg
    loui

    DM 8000 HD
    Image: DMM Experimental + GP3 im Flash
    Multiboot: nichts in Verwendung


    DM 920 HD
    Image: DMM Experimental + GP4 im Flash
    Multiboot: nichts in Verwendung

  • hehe ne du das ist doch nichtmal die halbe arbeit :)
    1. position von den sourcen/widgets stimmen nicht
    2. buttons stimmen nicht
    3. db icon fehlt

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • Hi,


    Na ja bin auch noch am lernen :tongue:.
    Dein Skin ist ja wirklich sehr umfangreich,da ist es gar nicht so einfach den richtigen Anhaltspunkt als Newbie zu finden.
    Wird schon werden. ;)


    Lg
    loui

    DM 8000 HD
    Image: DMM Experimental + GP3 im Flash
    Multiboot: nichts in Verwendung


    DM 920 HD
    Image: DMM Experimental + GP4 im Flash
    Multiboot: nichts in Verwendung

  • klar das kommt schon, hab ja auch mal bei null angefangen damit (und das ist noch nichtmal so lange her)

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>


  • genau das meinte ich, schaut nicht so gut aus ... JackDaniel... was kann ich machen ? oder habe ich was überlesen ? :hurra:

    LG TIGGER


    Immer guter Laune ;) mit der Dreambox 8000ss HD + Gigablue Quart Plus mit OPENATV6.3 im Flash

  • * es bei den devs von emc melden
    oder
    * warten bis ich die screens fürs 3.0er angepasst habe
    oder
    * einen anderen skin benützen

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • Hallo,


    ich glaube hier fehlt das Jahr.
    bitte ggf. fixen oder aussitzen bis Mai ;)


    gruss

  • Hi
    Der Skin gefällt mir sehr gut ich hoffe hier nochmal eine Antwort zu bekommen ohne mir gleich den Kopf ab zu reissen weil ich was über lesen habe.
    Ich habe das neue iCVS image für die 7020hd und nutze den dmm hdr2 Skin.
    In den Einstellung habe ich schon vieles probiert doch leider ohne erfolg.
    Ich möchte in der Infobar in der rechten seite gerne die Signalstärke angezeigt bekommen.Lüfterdrehzahl wird wohl nicht gehen weil sie keinen hat.Es sieht doof aus wenn die rechte Seite total leer ist.Ich hoffe es kann mir jemand helfen.


    mfg.
    celco

  • @ Celco,


    im BP unter Einstellung/Sensorfelder kanns du die Sensorfelder belegen.


    Gruß
    Borussinho

  • Hallo,


    bitte bei Gelegenheit das Verkehrsinfo Plugin skinnen.


    Gruss