Support-thread für OoZooN CVS images für die 800se aus dem enigma2 3.1 "release" zweig

  • habe kein USB-Stick dran. 2x zeigt roten Kreis durchgestrichen und bei Bouquet passiert nix...

  • ????



    Na, dann schau doch mal unter einstellungen/system/Festplatte (oder so). Dort gibt es dann 3 Punkte, einer davor ist initialisieren (Vorsicht, der steht für formatieren), aber ich glaub unter diesem punkt kannst du deine hdd finden.


    Kann grad nicht schauen, da mein weib was schaut. ;)

    DREAM 7080
    DREAMBOX ONE

  • diesen Punkt habe ich nicht mehr, seitdem ich initialisieren durchgeführt habe... komisch

  • mount im telnet sollte zeigen wohin sie gemountet wird und wenn nix gemountet wrid, dann mal ein find /dev/sd* im telnet eintippeln, dann sollte man sehen, als welches device sie erkannt wird.

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • ich habe jetzt reboot vollzogen und nach mount in telnet kommt
    rootfs on / type rootfs (rw)
    /dev/root on / type jffs2 (rw)
    proc on /proc type proc (rw)
    sysfs on /sys type sysfs (rw)
    udev on /dev type tmpfs (rw)
    devpts on /dev/pts type devpts (rw)
    usbfs on /proc/bus/usb type usbfs (rw)
    /dev/mtdblock2 on /boot type jffs2 (ro)
    tmpfs on /var type tmpfs (rw)
    tmpfs on /tmp type tmpfs (rw)
    automount(pid651) on /autofs type autofs (rw,fd=4,pgrp=651,timeout=1,minproto=2,maxproto=4,indirect)


    sieht nicht gut aus oder?

  • gemountet wurde nix. mach mal ein find /dev/sd* im telnet um zu schauen, ob sie als device überhaupt erkannt wird.

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • interne oder externe platte?

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • erkannt wird sie nicht, also nicht mal als device. kann ich aus der ferne nix sagen korrekt montiert is se aber, oder? vorher woanders getestet, wenn nicht dann mal in nen pc hängen, ob sie da erkannt wird.

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • @ozoon



    Ich lese gerade auch auf anderen Seiten über das Zeitproblem!


    Kannst du was dazu sagen? Du hast die Box ja schon seit 2 Monaten und direkten Draht zu DMM (gerne auch per pm).


    Grüße

    DREAM 7080
    DREAMBOX ONE

  • ich hab keine zeitprobleme aber ich schaue gerne noch mal nach.

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • Moin


    also heute morgen wieder 19 min vor im Standby


    Zur Erklärung. Wenn die Box im Betrieb ist läuft die Uhr normal. Schalte ich in den Standby läuft die Uhr anscheinend zu schnell. Sobald ich die Box wieder einschalte stellt sich die Uhr wieder automatisch auf die richtige Zeit.
    Das Problem bsteht also im Standby ... Das Pauli Plugin ändert garnichts an dieser Sache ...

  • guten morgen,ich habe auch probleme mit der zeitanzeige,egal ob stanby oder box an,die Uhr geht einfach falsch. ???

  • Seit der gestrigen Installation des plugin Timeupdate geht die Uhr richtig. Hilft also erstmal, ist aber bestimmt nicht die Lösung des Problems.

  • EDIT:


    Jetzt geht es (erstmal) habe die FB nach FAT auf meinem Macbook formatiert und nun klappt das initialisieren und das Aufnehmen auch. Nach Neustarten ist die Festplatte immer noch da. schön :)

  • so habe jetzt mal neugeflasht .. mal sehen ... ich werde berichten ...


    habe mal außer der ccam nichts weiter installiert.


    bislang läuft die zeit richtig *daumendrück*

  • stimmt


    *negativ*


    hilft nicht das neu flashen ... also hoffen wir das der fehler gefunden wird....

  • laut ghost ist das ein softwareproblem und man ist dran. wird dann wohl in ein frontprozessor update hinauslaufen. das wird dann wohl noch ein paar tage dauern, also macht euch nicht verrückt. :D

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter