Bildfehler trotz guter Werte

  • ich hab auf manchen Sendern Bildfehler. Sie treten nicht oft auf siind auch nicht sonderlich stark aber sie nerven doch. Dabei hab ich einen super Empfang.
    Signalstärke mindestens 14,5db meistens mehr als 15db. SNR >85% und BER immer 0!
    Ich hab das neuste gemini Image und verwende CCcam!


    Jemand eine Idee was das sein kann? Ich hab jetzt 2 Monate SAT, der Tuner ist neu und die Fehler existieren schon die ganze Zeit.

  • habe ich bei SKY HD Sport auch oft aber nur bei Bundesligaspiele ,da aber auch nicht immer ich glaube das liegt manchmal an SKY..


    WIE gesagt diese Fehler habe ich nur bei SKY Sport HD bei keinem anderen Sender,ansonsten bei mir das gleiche ,super Empfang und BER Wert 0

  • wo du das sagt, ich glaub auch bei mir war es hauptsächlich auf Sky Sport HD!
    Bin mir jetzt nicht sicher ob es überhaupt auch wo anders war, ich guck hauptsächlich Sky Sport HD.


    Ich hab mal auf SCAM gewechselt, schneit besser geworden zu sein. ich werd berichten ob es wirklich was gebracht hat.

  • das war eben beim Dortmund Spiel extrem oft , sogar der Ton hatte diesmal Aussetzer,danach hatte ich noch ca 15 min Konferenz geschaut ,da war nix.


    Vielleicht liegt es auch an der S02 Karte...hast du auch eine S02 ?

  • das mit den Bildfehlern ist schon recht häufig...aber gut wirklich nur bei live Bundesliga ,sonst nicht.

  • ja ich hab auch eine S02, vorher hatte ich ne V13 und ich meine da wär das nicht so schlimm gewesen, bin mir aber nich 100 pro sicher!
    Du hast auch CCcam? Nimm doch auch mal SCAM und guck ob es dadurch besser ist. Ich hatte gestern den Eintruck, dass es besser dadurch war, kann aber auch nur Zufall gewesen sein. Du hast ja gesagt, dass es bei der Konferenz dann auch nicht mehr wahr und genau da hatte ich auch das CAM gewechselt.


    p.s. die Tonaussetzer hatte ich auch. Ist schon komisch, bei das gleiche. Aber wieso sollte das nur an der Smartcard liegen und nur bei Live Fußbal? Wär schon echt komisch.