[ gelöst] DVD laufwerk laut

  • Seit gemini 5.01 ist mein DVD Laufwerk sehr laut dreht wie ein Hubschrauber.
    ( Sony AD 7670S )
    Regionscode und die geschwindigkeit wurde auf 015 gesetzt.
    Das Laufwerk wurde schon bei gemini 470 eingebaut und lief bis jetzt auch leise.
    Bei gemini 5.0 auch leise, also liegt der Fehler bei gemini 5.01.
    Hinzufügen ist das seit gemini 5.01 DIVX fils nun auf DVD erkannt werden und auch abgespielt werden nur halt mit Turbo geräusch, orginal DVD laufen mit nomaler geschwindigkeit nur halt die selbstgebrannten mit Turbo drehzahlen.
    Ist hier schon was bekannt oder gibt es schon ein fix dazu?
    PS: Es hat auch schon ein anderer user davon berichtet nur wurde darauf nicht eingegangen.
    ________________________
    gemini 5.01 im Flash kein Multiboot


    MFG
    Sebe

    Edited 2 times, last by sebe ().

  • Werde mal anders fragen bei wem läuft das DVD laufwerk mit selbstgebrannten DVD´s mit gemini 5.01 mit nomaler geschwindigkeit, also mit keine Turbodrehzahlen.
    Ps: Zur Zeit bin ich wieder auf gemini 5.00 und das DVD laufwerk ist wieder leise.
    ______________________________
    Gemini im Flasch kein Multiboot
    MFG
    Sebe

  • Hallo
    Ich hatte das selbe Broblem.
    Ich habe die libdvd-Dateien gelöscht und die vom Gemeni 5.0 eingebaut
    und das Laufwerk war wieder leise.
    Udo

  • udo
    Sind die zu finden bei usr/lib.
    Welche dateien waren es und wieviele.
    MFG
    Sebe

  • Hallo
    Die Dateien sind im usr/lib zu finden.
    Es sind 10 Dateien überall wo lib und dvd dran steht habe ich gelöscht,
    aus der 5er version sind es 6 Dateien auch wieder die mit lib und dvd
    kopieren Rechte 755 Neustart.
    Udo