schon die zweite abgeraucht!!!!!!

  • Genau wenn sie läuft.........


    Vor der ersten Rep durfte ich sie nicht abschalten und nach der Rep wie gesagt 5 tage! :-(

    So Long


    Lucky


    jetzt auch noch eine 500 HD :tongue:

  • Hatte einer von euch schon den neuen Second Stage Loader (#79) drauf?
    Wurde ja gemunkelt dass man mit dem noch was retten könne... ich glaubs erst wenn ich es sehe :O

  • das hat bis jetzt noch keiner bestätigt bzw es werden die problemchen weniger, selbst habe ich auch keine probleme!

  • Quote

    Originally posted by nillebor
    das hat bis jetzt noch keiner bestätigt


    Darum frag ich ja ;)

  • das prbolem beim gemini ist doch das der neue ssl nicht enthalten ist, und die die sich die box kaufen nur das image wie immer flashen, jedoch nicht die treiber von hand hinterher installieren, wenn die box den abraucht, denn ist das geschreie groß.....!

  • Hallo.
    Ich habe mir Montag auch eine bestelltdie wird wohl morgen kommen.
    Werde das Merlin2 Image flashen und die aktuellen Treiber hinterher schieben.
    Hoffe sie raucht nicht ab fals doch gebe ich hier bescheid.


    Gruß
    Snake

  • brauchst du nit, ist im aktuellen merlin enhalten bzw liegt auf den feed, bei dem image kannst du auch die online-updatefunktion nutzen ;)

  • servus,


    taja leute, bin sehr entäucht...
    eine geholt gestern und heute morgen am ars***
    update auf neue version gemacht, von dream-multiedia, und dan gemini...alles top...stanby gestellt und heute morgen tod, keine reaction mehr, morgen hole ich eine neue beim 3 mal...vu+, sorry


    hab noch eine 800hd und eine 7000 und eine 500 normal


    cumps

  • hättest du halt dan aktuellen ssl geladen, denn hättest du eventuell das problem nicht und könntest dich über deine box freuen!

  • welcher version meint ihr...?
    ich hate 78, solte ich die 79?
    morgen holle ich eine neue....
    das bedeutet das image von gemini ist schlecht, und geht kaput...!?!?!?!


    cumps

  • nein,gemini ist ok, nur der 79 soll das problem mit den nicht booten beheben!


    siehe changelog:

    Code
    teiber-changelog:
    dreambox-dvb-modules.bb: update dm800/dm8000/dm500hd hardware drivers to 20100605
    - fixes load averrage
    - add support for three vtuner modes, small vtuner fixes (i.e. return codes for some ioctls)
    dm8000/dm500hd:
    - deinterlacer fix
    dm500hd:
    - add lost patch for IR problems since last update
    !!!!!!!!!! - add error recovery for bootproblems !!!!!!!!!!!

    Edited 2 times, last by nillebor ().

  • also bedeutet nachdem ich das image von gemini instaliert habe und sie läuft bis auf das stanby,
    soll ich das ssl 79 instalieren...bevor auf standby geht?
    das werde ich testen....und kommentieren


    cumps

  • image installieren, nach den installieren denn den ssl und die treiber oder ein aktuelles original,oozoon oder merlin, bei allen3 hast du auch die online-update-funktion, sollte denn was schief gehen, kannst du die box mit dreamup neu flashen ;)


    würd's noch enmal probieren....

  • ok leute...
    ihr meint es gibt keine problemm mehr ?
    ist schon komisch warum viele andere leute problem haten,
    warum würde das image noch nicht korigiert?
    ich bin treu von gemini, werde auch probieren...komisch das mein verkäufer das nicht erwent hat...nur gemini instalieren und sonst nichts...


    ps. bin kein newbie


    cumps

  • Boah ey c0sm0s ... bei deiner Orthographie wird einem ja ganz schwindelig.
    Probier' es einfach aus. Ein Gemini Image wird übrigens nie korrigiert, sondern ist immer auf dem CVS-Stand eines bestimmten Stichtages. Alles was danach kommt, muss manuell nachinstalliert werden. Oder eben auf Gemini 5.1 warten...


    Greets
    Zodac

  • ist ende letzte woche erst releast worden! das gemini ist wie seither nicht online updatebar - da mußt du wie immer auf das nächste release warten! hättest du jedoch in der 500hd section dich belesen, hättest du mitbekommen das die "neuen treiber" extra hervor gehoben sind:
    http://www.i-have-a-dreambox.com/wbb2/board.php?boardid=310


    das schlimme ist, du schreibst in der passenden section und übersiehst sogar das wichtigste, das steht sogar noch da!