[gelöst] DM500HD heute erhalten - Tunen fehlgeschlagen !!!

  • Quote

    Original von LeoGR
    hast du ne andere box zum testen? wenn ja, schließ die an, wenn alles ok ist, merk dir die einstellung, schlie die 500hd an mit den gleichen einstellungen...wenn dann immer noch nichrs kommt, dann liegt es entweder am diseqc (eine dreambox kann nicht mit jedem diseqc zusammenarbeiten, am sichersten ist der spaun)oder an der box... um einen fehler an der box auszuschließen, schließ die box einfach irgendwo anders an, um zu sehen ob da was kommt...


    hab 2 andere boxen zum Testen, bei beiden gibts sofort Signal. Hab die Einstellungen genauso wie sie bei den 2 Boxen stehen auf die Dm500 Hd übertragen, jedoch habe ich immer noch kein Signal.


    Hab 3 verschiedene Disecq Schalter ausprobiert, leider kein Spaun dabei, jedoch funktionieren diese 3 Schalter mit all den anderen Receivern, nur bei der 500 Hd nicht. Anscheinend ist mein Tuner defekt.


    Ich werde jetzt den Händler kontaktieren und vielen Dank für deine Tipps.

  • Quote

    Original von Supervisor
    Ruf den Händler an und tausch die Box .


    Zwar ist die Box neu aber könnte sein das der Tuner schon beim verbauen Fehlerhaft war, da nutzt Dir keine neue Imgae usw.


    Ja, das mache ich jetzt. Danke für die Hilfe.

  • habe gestern dm500hd bekommen.. gleiches problem tunen fehlgeschlagen.. er hat auch nur 250 statt über 1000 sender gefunden auf sat...




    ...box zurück geschickt... ist also kein einzelfall...

  • Hallo,


    habe meine DM500HD heute bekommen und das selbe Problem wie der Threadstarter. Box angeschaltet (Grundimage war drauf). Box mit newnigma (aktuellste) geflasht...0 Sender bei der Sendersuche. Oozoon geflasht (stable) ebenfalls keine Sender gefunden. Peile nur einen Sateliten an (AStra 19,2). Kein Diseq etc. Soll tatsächlich der Tuner schon defekt sein? Das wäre ein absolut Armutszeugnis! Ansonsten vielleicht noch jemand Tipps?



    Ach ja dort gekauft: ***edit by JackDaniel: werbung nur für boardsponsoren***

  • Moin Zusammen!!


    Ich kann mir nicht vorstellen, das jedes Mal der Tuner in den Boxen kaputt


    ist, eine Endkontrolle wirds bei DMM wohl geben.


    Das wären aber arge Quali-Probs bei diesem Zukauf-Teil.


    Ihr müßt vor dem Suchlauf doch auch erstmal den Tuner zuweisen, habe


    gerade leider kein ScreenShoot zur Hand, aber dann sollte es auf jeden


    Fall laufen.


  • Das stimmt nicht. Ich habe jegliche Einstellungen ausprobiert, ohne Erfolg. Ich hatte auch eine DM800 letztes Jahr, und da hatte ich mit dem selben Kabel Kanäle empfangen. Die Einstellungen habe ich natürlich auf die DM500 HD übertragen aber nichts hat geholfen.


    Es kann nur ein Defekt am Tuner vorliegen.


    An meiner Anlage ist auch nichts verkehrt, weil 2 andere Receiver problemlos damit laufen.


    Schicke die Box heute zurück und hoffe, dass das neue Gerät keinen Fehler hat.

  • jetzt weiss ich auch warum das GEMINI image für 500HD rauskommt ... weil die noch box noch verkrüppt ist ... dream multi media die werden nie schlau , erst verschieben die den termin , und jetzt wo es relased wurde kommt sie auch beim endverbraucher "defekt" an ... na das nenn ich mal geile qualiät , hab meine box storniert! ich warte erstmal bis eine 2te rev kommt ... tztztz beta boxxen ^^ und vorallem der preis 11 ist heiss :) tja hätten die plugin tuner verbaut wäre das problem einfacher gelöst ..

  • das gemini für die 500hd lässt nur aus dem grund auf sich warten, weil zuerst mal alles ans neue OE angepasst werden muss.


    schade dass du die bestellung storniert hast, denn die box läuft wirklich klasse bei vielen!!

  • so habe heute meine neue austauschbox erhalten :tongue:


    kann man eigentlich problemlos über webinterface (powerknopf gedrückt halten - dhcp ip zuweisung) flashen oder lieber mit dreamup ??


    vorne ist ja kein display, nicht das ich die box zerflashe ^^

  • ich hab gerade ueber das webinterface geflasht.
    geht problemlos.
    vorausgesetzt du kennst die Ip.

  • ich hab meine auch übers webinterface geflasht.


    welche ip du hast siehst du in den meisten routern bei der dhcp clients liste.

  • Quote

    Original von ibrahim
    ich hab meine auch übers webinterface geflasht.


    welche ip du hast siehst du in den meisten routern bei der dhcp clients liste.


    ok thx für die info !


    dann flash ich mal übers webinterface ;)

  • Quote

    Original von Rotarum
    so habe heute meine neue austauschbox erhalten :tongue:


    kann man eigentlich problemlos über webinterface (powerknopf gedrückt halten - dhcp ip zuweisung) flashen oder lieber mit dreamup ??


    vorne ist ja kein display, nicht das ich die box zerflashe ^^


    und hast du jetzt Signal :D ? Bitte sag ja :P

  • Ein einfache Methode ist auch die Box mit eingeschaltete DHCP, unter Netzwerk das IP aufzuschreiben. Dieses wird auch wieder benützt beim WebIf flashen ;)


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Quote

    Original von eazy31


    und hast du jetzt Signal :D ? Bitte sag ja :P


    JA SIGNAL IST JETZT ENDLICH DA :]


    übrigens ich bin über telnet ins bios der dm500hd gegangen und hab bei netzwerk die ip fest vergeben anstatt dhcp !


    ich hoffe das macht später im betrieb keine probleme und bezieht sich nur auf den debug modus ?

  • Quote

    Original von Rotarum
    ich hoffe das macht später im betrieb keine probleme und bezieht sich nur auf den debug modus ?


    Nein macht es mit dem aktuellen SSL nicht mehr, kannst nun immer über diese IP im Webif flashen.

  • Habe das thread als [gelöst] gesetzt, da jetzt wieder Empfang besteht ;)


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Quote

    Original von cepheus
    Habe das thread als [gelöst] gesetzt, da jetzt wieder Empfang besteht ;)


    der Thread kann meinetwegen wieder geschlossen werden ;)


    ... die neue Box ist von der Seriennummer und vom Produktionsdatum neuer als die alte defekte !


    hoffen wir mal das DMM in Zukunft die Qualität bei der Produktion steigert ^^

  • für die qualität der tuner kann dmm nix, die kommen ja von broadcom ;)


    aber wie gewünscht: :threadclosed: