The Gemini2 Project 4.50 DM800


  • dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • und hört auf mit den danke postings, für das ist der bedankomat da
    es werden alle postings dieser form gelöscht

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • HURRA :hurra: ...ich warte schon so lange, auf diesen einen Moment... :hurra: HURRA


    Sind die neuen Treiber vom 06.11 auch bereits drin?

    Don't dream your life, live your dreambox...


    Gemini4 @ Merlin4 OE2.5
    Dreambox 7080
    ______________________________________________

  • Quote

    Original von sleepy789
    HURRA :hurra: ...ich warte schon so lange, auf diesen einen Moment... :hurra: HURRA


    Sind die neuen Treiber vom 06.11 auch bereits drin?


    Haben ja zeitgleich mit dem selben Gedanken gespielt.

  • Quote

    Original von gaz-man
    Sind da die Treiber vom 6.11 schon drinn???
    ;)


    Quote

    Gemini2 v4.5
    Enigma vom 07.11.2009

    :rolleyes:

  • Teilekind


    :zensiert: für dein :rolleyes:Smiley


    Danke für deine Antwort.


    Gehörst aber sowieso zu denen, die immer gleich ein Herablassenden Kommentar geben.


    Egal was mann Frägt :rolleyes:


    -----------------------


    Kein Persönlicher ANgriff- nur meine Persönliche Meinung- und die darf ich Äussern. ;)

  • Wann ist mit dem 4.5er für die 8000er zu rechnen? Müsste doch auch zeitnah erscheinen, oder?


    Greets
    Zodac

  • gaz-man: wenn steht enigma vom 7.11. sind alle sachen die bis dahin eingecheckt wurden drin ;)


    Zodac: kommt zeit, kommt image, der server muss das alles verdauen, also eins nach dem andren :)

  • na wie in jedem image im ordner /etc.

  • Vielen Dank, in Anzeige noch /usr/lib/enigma2/Bp/BPconf.py mit /usr/lib/enigma2/python/Bp/BPconf.py ersetzen.

  • Again in Gemini2 v4.5, the EPG is not corect on some transponders:

    Files

    • EPG.jpg

      (47.1 kB, downloaded 9,517 times, last: )
  • Quote

    Original von jkkk
    Vielen Dank, in Anzeige noch /usr/lib/enigma2/Bp/BPconf.py mit /usr/lib/enigma2/python/Bp/BPconf.py ersetzen.


    danke wurde berichtigt

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • Cyrillic is not correct transponder of 12,524 H of 39e

    Only DreamBox!

    Edited 2 times, last by VesMil ().

  • ich find dieses ali cccam info nicht mehr zum download
    warum immer alles neu und anders machen für solch einfache sachen

  • In Gemini2 v4.4 as well as in Gemini2 v4.5 the subtitles on 16E of some channels don't work. With Gemini2 v4.3 there is not such problem.

  • Quote

    Original von Belgrade_FTW
    ich find dieses ali cccam info nicht mehr zum download
    warum immer alles neu und anders machen für solch einfache sachen


    DA ist es doch, war aber schon immer da! ;)


    mfg slonnet

    DM8000SS + RGB TFT + Atmolight DMM Experimental OE2.0/GP3
    DM7020HD DMM Experimental OE2.0/GP3
    DM500HD + USB Mod DMM Experimental OE2.0/GP3