Support-thread für OoZooN CVS images für die 800 aus dem enigma2 3.1 "release" zweig

  • Quote

    Original von SiennaRoot


    was dein mount auf /media/usb angeht (du hast keine hdd eingebaut ???) solltest du das
    in der fstab ändern.


    dann werden auch wieder deine picons in /media/usb/picon gefunden


    nein, ich hab keine HDD eingebaut.


    Nachdem ich das neue 3.0 geflasht hatte, war der inhalt des sticks über media/hdd erreichbar.


    k.A. warum :) bin ein mehr oder weniger dummer user.


    was muss ich denn WIE in der fstab ändern....bin nicht sooo versiert

  • in fstab steht unter anderem:


    Code
    /dev/sda1 /media/hdd auto defaults 0 0
    /dev/sdb1 /media/usb auto defaults 0 0


    was muss ich denn da änder damit ich den stick über beide links bekomme? (wenn das überhaupt geht)

    Edited once, last by OLP ().

  • nur :
    /dev/sda1 /media/usb auto defaults 0 0


    wenn es das einzige device an der box ist ;)


    PS : Sofortaufnahmen bzw. generell Aufnehmen würde ich mir verkneifen, sonnst landet das ins Flash :) und dann hast du andere Probleme ...

  • hat geklappt!


    super danke!!



    aufnahmen etc. laufen alle übers Netz auf meine Qnap :))


    aber danke für die Warnung

    Edited once, last by OLP ().


  • OK ... dann hast du die recording paths angepasst ... wollte da nur hinweisen, wärst dann nicht der erste :D

  • hallo habe das oozoon realese 3.00 drauf aber ich finde im feed das pauli plugin nicht kann mier einer helfen wo ich das finde??


    mfg
    cek

  • Quote

    Original von cek
    hallo habe das oozoon realese 3.00 drauf aber ich finde im feed das pauli plugin nicht kann mier einer helfen wo ich das finde??


    mfg
    cek


    pauli ist auch nicht auf dem feed drauf.
    ich meine es war gestern mal kurz drauf, iaber nach dem serverausfall bei Ozzoon wieder weg.


    nimm die 7.3 die gutemine hier angehängt hat:
    (im moment seite 44, 3. post von unten)


    Pauli Neutrino Keymap Plugin für E2 Boxen


    funktioniert bei mir bisher ohne probleme.

    Edited once, last by OLP ().

  • habt ihr alle tomaten auf den augen? pauli liegt sowohl auf dem feed als auch in softwareverwaltung unter software.


    und falls es bisher noch keinem aufgefallen sein sollte. die softwareverwaltung unterscheidet gross und kleinschreibung d.h. plugins, die mit kleinem buchstaben anfangen, stehen am ender der list alphabetisch sortiert. am anfang stehen die mit grossbuchstaben alphabetisch sortiert.


    und egal in welchem image: cek hat dieses noch nie gefunden und fragt bei jedem neuen image ...

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • Quote

    Original von OoZooN
    habt ihr alle tomaten auf den augen? pauli liegt sowohl auf dem feed als auch in softwareverwaltung unter software.


    und falls es bisher noch keinem aufgefallen sein sollte. die softwareverwaltung unterscheidet gross und kleinschreibung d.h. plugins, die mit kleinem buchstaben anfangen, stehen am ender der list alphabetisch sortiert. am anfang stehen die mit grossbuchstaben alphabetisch sortiert.


    und egal in welchem image: cek hat dieses noch nie gefunden und fragt bei jedem neuen image ...


    bei allem respekt ich habe keine tomaten auf den Augen!


    in der softwareverwaltung unter software is da nix....weder groß noch klein geschrieben.


    und da hier nun auch die installierten plugins angezeigt werden, sollte es ja trotz meiner manuellen installation sichtbar sein.
    Also eventuell mal den ball etwas flacher halten.

  • hi
    would like to use picon on my network ubuntu pc instead of using on dreambox
    i have put picon folder on my ubuntu pc but picons dosent show up
    do i need to change something else??

    SpOrT lIsBoA e BeNfIcA

  • Ich habe heute Oozoon 3.0 in flash und Gemini 5.0 auf USB installiert. Leider bekomme ich nicht mehr HD Sender? Soll ich zurück im Oozoon 2.8.4?


    Danke
    simi

  • du musst auf 5.2 warten oder mit OOzoon benutzen sonst alte version von oozoon


    und ware super wenn man Beiträge liest

  • Was meinst du mit "alte Oozoon version", OE1.5? Gemini 5.0 basiert auf OE 1.6 (oder nicht)?


    Danke
    simi


    Ok, habe ich jezt gelesen und verstanden!!!
    Ich versuche mit eine alte OOzoon image meine 800 wieder zu flashen.

    Edited once, last by simi ().

  • hallo habe da eine frage würde das neue The Gemini Project 3 mit stable realese oozoon 3.0.1 laufen oder lieber das dmm originale nehmen.


    mfg
    cek

  • woher soll ich das wissen? ich werde es bestimmt nicht testen. warum testet du es nicht und berichtest dann hier? wo ist das problem. vom image ne sicherung vorm testen machen und wenn's schief geht, spielst du die nacher einfach zurück. muss man euch immer wie kleine kinder an die hand nehmen und euch alles erst mal vor machen?

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • cek


    warum sollte das nicht klappen einfach testen und berichten



    Der Betrieb ist aber auch mit anderen CVS Images möglich.

  • Es klappt :tongue: bis her sehr gut , teste aber noch auf stick , wenn alles ohne green bleibt , dann auch im flash

    DM 8000 CVS 2.0, DM 800 CVS 2.0 , Synology 109+ und anderes

  • neues release 3.0.3 im ersten post verlinkt.

    mfg


    OoZooN


    .................................................................


    :403: Two Beer or not two Beer, that's the Question :408:


    aktuelle Nachrichten rund um OoZooN-Images gibt es auf Twitter

  • habe das neue gestern abend auf die box geflasht und GP3 da drauf instalirt lief bisss ebend auch ganz normal dan wollte ich plugins einstellen und testen jezt geht garnichts mehr
    als anhang ist mein crash log bitte guckt ob ihr ein fehler findet und ob ich den beheben kann will nicht zum dritten mal jezt mit neuflashen und einstellen anfangen