Neue 8000 Fährt immer in Ruhezustand

Am Sonntag, den 2. Oktober ab ca. 9 Uhr geht das Board in den Wartungsmodus. Geschätzte Dauer: Irgendwas zwischen 12 und 24 Stunden.

Es geht hierbei um Vorbereitungen für das eigentliche Board-Update auf Version 5.5.x.

Euer IHAD Team
  • Hallo zusammen, ich hoffe das jetzt keiner meckert, weil ich das Thema schon woanders angesprochen habe, aber leider kann mir da nicht wirklich geholfen werden, und mein problem ist echt krasss, da es mir jetzt grade wieder passiert ist nachdem ich gestern neues Image eingespeielt hatte.


    also mein problem ist folgendes:


    ich spiel das Image ein spiel settings ein, und cccam und gucke dann TV.


    und aufeinmal komm ich zur Box und unten rechts steht eine Uhrzeit die stehen geblieben ist und die Box reagiert nciht mehr.


    wenn ich dann vom strom nehme und wieder ran, dann bleibt wie gesagt imemr der balken bei der Hälfte stehen.


    immer das gleiche



    und ja ich hab imemr das gleiche Image genommen gemini 4.40 ,, was s soll ich sonst nehmen?? muss ja mit cccam laufen


    hab es auch mit Gemini 4.30 probiert , heute wieder zur Box gegangen und wieder das gleiche Uhr klein unten rechts....


    ich weiß echt nicht mehr weiter kann ja nicht immer alle 2 tage neues Image einspielen!

  • Hallo,


    da das Gemini 4.4 nicht mehr die neusten Treiber mitinstalliert, würd ich mal das Image von Oozoon probieren. CCam kann man dort auch installieren.


    Gib mal in der Suche Oozoon ein, dann findest du alles.



    Gruss
    miregal

  • hier nur mal ein paar


    Jukebox
    Streamripper
    Weather
    Quickbutton
    GeräteManager
    DateiManager


    usw.


    und natürlich lassen die sich nicht in ein anderes Image installieren

    Admin der Workgroup WORKGROUP

  • ob gemini oder oozoon, dort sind überall jede menge plugins dabei oder können nachinstalliert werden.


    oozoon ist halt topaktuell und wird, sobald von DM neue treiber kommen, aktualisiert.


    Das ist der hauptunterschied.

  • ja gut teste mal diese Ozoon image, aber kann mir nicht vorstellen das es daran liegt, aber ich versuche es mal

  • ok kann die settings ja mal weglassen, aber wie kommste darauf das es daran liegen kann, in meiner 800er laufen die ohne probleme

  • Quote

    Originally posted by Realmadridcf09
    ok kann die settings ja mal weglassen, aber wie kommste darauf das es daran liegen kann, in meiner 800er laufen die ohne probleme


    weil du villeicht irgentwelche alte systemdateien welche nicht mehr kompatibel sind mit dem restore zurückspielst...

  • also es wird noch besser :frowning_face:


    jetzt geht die box beim TV gucken komplett aus ( wie ganz vom strom)


    aufeoinmal alles schwarz, auch mit ozoon image!!

  • will ja nicht Kleinlich sein,
    aber gibbet bei den Boxen einen Ruhezustand ?

  • also sonst war es immer so das unten rechts eine kleine Uhr stand die nciht weiter ging, jetzt ist es so, dass mitten beim TV gucken die Box ganz aus geht und im display auch alles schwarz

  • ich denke auch, dass sie defekt ist.


    flash mal ein original image von dream. geht zwar kein ccam, aber mal zum ausprobieren was sie dann macht.


    Um ein Ticket wirst du aber wohl nicht rum kommen :-((

  • also hab gestern mal original image von DMM drauf gemacht, und bisher (seit ca. 15 Stunden) ohne probs. schon sehr sehr komisch

  • hatte ein ähnliches Problem mit meiner 800
    zurück geschickt Tuner gewechselt
    trotzdem weiter Probleme was wars - Netzteil kaputt
    also immer Netzteil mit einschicken

    Gruß
    banyba


    920 S2 FBC+Triple, 4tb WDblue
    900 S2 FBC
    525HD S+C
    520HD bei allen DMM, GP4 + notgedrungen HD+
    Nas Synology DS220+