LottoExtended

  • Hier mit der AX HD51 alles i.O.

    mfg


    :499:
    pscem8mp




    Keiner ist so verrückt, dass er nicht einen noch Verrückteren findet der ihn versteht
    Friedrich Nietsche

  • Hallo zusammen,


    ich habe das Problem auf einer DM8000 und einer DM800se. Auf zwei DM900 funktioniert es einwandfrei.


    Viele Grüße,


    Wolfgang

  • Moin zusammen,


    auf meiner 800seV2 kein Download möglich aber auf meiner 7080HD alles i.O.

  • Hallo,


    ich weiß leider nicht, wo ich da ansetzen soll.


    Ich hatte für mich im April eine Version erstellt (die noch bei mir läuft), bei der ich das Download-Verhalten an Ziehungstagen geändert hatte (ich weiß aber nicht mehr was und wie). Diese Version ist im 1.Post zum Dowmload verfügbar. Vielleicht hilt das.

  • Bei meiner 8000 auch
    Hab vetsion vom 5.4 installiert
    Kommt Fehlermeldung fehler beim Aufruf der Webseite

    Files

    Gruß
    banyba


    920 S2 FBC+Triple, 4tb WDblue
    900 S2 FBC
    525HD S+C
    520HD bei allen DMM, GP4 + notgedrungen HD+
    Nas Synology DS220+

  • Hallo,


    bei meiner VU+ Duo2 das gleiche Problem. Die einzigste Änderung war die Installation von > python-pyexecjs-node_1.4.0-r0-6.11.2 < für das MP.


    Gruß
    k

  • 7020HD Version vom 05.04.17 läuft überhaupt nicht.


    Programm bricht wie bei den anderen sofort ab.


    Mist, ich liebe dieses Plugin &#128525;

    Grüße Maddu09
    ______________________________
    dm 7020hd CC Merlin3 OE2.0 GP3.2
    dm 800se C Merlin3 OE2.0 GP3.2
    dm 800 C Merlin3 GP3

  • Quote

    Original von banyba
    Bei meiner 8000 auch
    Hab vetsion vom 5.4 installiert
    Kommt Fehlermeldung fehler beim Aufruf der Webseite


    Bei meiner 8000er das gleiche Problem.
    Sehr schade.Tolles Plugin!

  • Versucht doch mal ein anderes Image....evtl. OATV

    mfg


    :499:
    pscem8mp




    Keiner ist so verrückt, dass er nicht einen noch Verrückteren findet der ihn versteht
    Friedrich Nietsche

  • Imagewechsel ist leider keine Option. Vielleicht findet ja jemand den Fehler für die „alten“ Boxen OE2.0.
    Mir würde echt was fehlen.

    Grüße Maddu09
    ______________________________
    dm 7020hd CC Merlin3 OE2.0 GP3.2
    dm 800se C Merlin3 OE2.0 GP3.2
    dm 800 C Merlin3 GP3

  • Ich denke es liegt wirklich am Unterschied OE 2.0 bzw. OE 2.2 oder 2.5
    Auf meiner 7020 HD mit OE 2.0 ist im Moment leider auch kein Download mehr möglich.


    Vll. gibt es ja Spezialisten, die die den Unterschied finden. Ich finde das Plugin auch super und warte sehnsüchtig darauf, das der Fehler gefunden wird und ich es wieder nuten kann.

  • Mahlzeit,


    bei mir funktionierte es noch auf der 7020 HD mit OE 2.0 bis vor ca. 4 Wochen mit der Version vom 02.10.2016. Danach habe ich die Version vom 05.04.2017 ausprobiert, leider auch nicht. Ich denke auch, das das in meinem Fall mit einem Newnigma2 Update zusammen hängt. Sehr Schade.


    Gruß TaTuEe

  • @ apostrophe
    gibt es die Möglichkeit ggf. Log-Dateien auszulesen, um herauszufinden, wo es hakt???

  • Hallo zusammen,


    habe auf meiner 8000 NN2 daily. Ebenso das Plugin Lotto. Habe die Version vom 05.04.17 ausprobiert und es gab eine Fehlermeldung (siehe Anhang).


    Bei den Version vorher 02.10.16 und 25.05.16 kommt die Meldung: Download gestartet, aber es passiert nichts.


    Habe auch einen anderen Skin ausprobiert.


    Was kann ich machen? Bitte um Hilfe.


    Bei der Solo 2 mit VTI-Image klappt alles.


    Gruß


    blue cult

  • Bis dato leider nein. Sonst würde es hier geschrieben stehen.