The Gemini2 Project 4.40 DM800

  • Hello,
    can someone help me change the new skin to the old one


    I am not sure I want to learn a new language


    thanks

  • Menu - Setup - System - Skin
    and there select Gemini_stone2_modern, reboot and the old skin is back again

  • Hello,
    can someone help me change the new bootlogo to the old one or anything else


    I am not sure I want to learn a new language


    thanks

  • So habe mir heute das 4.4auf dem stick mittels BA installiert im Flash habe ich 4.3.


    nachden ich den skin geändert habe.
    und der den rebbot gemacht aht.


    hast sich das 4.4 aufghongen und befindet sich in der warte schleife.


    Woran kann das liegen???


    Gruß

  • welchen Skin hast Du ausgewählt, und hast Du evtl. mal ein Crashlog ?

  • Quote

    Original von Kerni
    welchen Skin hast Du ausgewählt, und hast Du evtl. mal ein Crashlog ?


    so also es liegt an dem skin.


    habe das skin eben auch bei meiner 4.3 gewählt und der gleiche fehler.....den hatte ich aus dem BP gezogen.


    wurde under skin unter default skin angezeigt.


  • was kann ich jetzt machen???


    muss ich jetzt meine box komplett neu flashen???

  • ich fürchte ja


    alles andere ist zu aufwändig, weil dadurch Teile des default_skin's überschrieben worden sind

  • nagut danke....


    dann werd ich meine box jetzt nue flaschen...


    soll ich gleich das 4.4 ins flash packen???

  • die Skin's sind ja wohl schon fertig, nur die Dateien sind kaputt.
    Warte halt ein zwei Tage bis die wieder neu auf dem BP Server liegen.

  • ERSTMAL DANKE ANS TEAM !


    UND GEILER LADEBILDSCHIRM ! IST MAL WAS ANDERES !!


    TIPTOP


  • Da hat sich ein Fehler in den Scripten eingeschlichen: CCcam wird mit option "-s" gestartet!
    Sehe CCcam nicht erreichbar ???


    Die CCcam Scripte befinden sich im Verzeichniss /usr/script. Du findest diese so:


    # cd /usr/script
    # grep " -s" *



    MfG Stef

  • Quote

    Originally posted by Kerni
    download the file (skin_user.xml) from my link, copy it via ftt to /etc/enigma2 to your box, restart the box and the problem should be solved


    man thank u very nice... but i have one notice for this idea... when i pause or rewind video, subtitles has dissapering... next i must stop and run again...

  • Immer dasselbe - kaum hab ich das neueste Image geflasht und alles eingerichtet, kommt eine neue Version ;)
    Aber sofern ich das verstanden habe, kann ich hier die alten Settings restoren, oder?

    9 von 10 Stimmen in meinem Kopf sagen, ich sei nicht verrückt.
    Die Zehnte summt die Melodie von Tetris... :dumdidumm:

    Edited once, last by dexter_26 ().