Tunen fehlgeschlagen

  • Neue dream 800


    gemini 4.3
    erweiterte Diseq einstellungen
    Astra Hot AA+Ab
    erhöhte spannung an
    sequenz wiedeholunegen an 3


    bekomme dieses Tuner fehlgeschlagen immer wieder
    habe schon viel sachen gelesen ohne erfolg


    meisten beim wechsel von Astra auf Hot
    oder wenn ich von rtl auf Prem Hd wechsel


    HAbe das echo 11 ampitute getestet mit leichter besserung


    Gibt es neue Tuner treiber??? habe auch ein ticket nei DM gemacht problem sei bekannt noch keine lösung


    Habe eine Hausanlage also kann ich da nix tauschen da alle neue ist seit 2 jahren und alles preisner geräte

  • Hallo,


    warum verwendest du die erweiterten Einstellungen??
    Ich habe hier 4 LNB's mit einfacher DiseqC A/B/C/D-Einstellung und es funzt wunderbar.


    Versuch doch mal einfach--> DiseqC A/B



    Gruß

  • Es gibt leider (noch) kein Wunderheilmittel für dieses Problem. Dies kann sehr viele Faktoren haben.


    - Image neuflaschen (Auf dem flash!)
    - Standard Einstellungen annehmen (Astra/Hotbird, A/B)
    - Neue satellites.xml erstellen (BP)
    - Suchlauf durchführen
    - Testen


    Gibt es mehrere Hausanschluß, dann mal an einem andere Anschluß auch testen. Ein Mischmasch in dehne verschiedene Einstellungsmöglichkeit, können nur im Endeffekt negativ wirken. Deswegen ist in diesem Fall, ein neuflaschen sehr empfehlenswert.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Hallo das mit xlm und suchlauf schon gemacht was meinst du mit (Auf dem flash!)
    image habe ich bereits geflasht

  • Bei Probleme Soll kein BA eingesetzt werden für dem Test. Also, kein multiboot benützen um mögliche zusätzliche Fehlerquelle zur vermeiden.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Egal was man macht die Meldung tunen fehlgeschlagen kommt immer wieder.Nun ist schon eigenartig das der Fehler nicht lokalisiert wird.Hoffen wir auf das beste.





    Gruss
    jazbec

  • Also ich hab auch wieder tunen fehlgeschlagen und das bei original version von 03.06.2009 im flash.
    Die ganzen einstellungen bringen ueberhaupt nix.Mag sein das es zeitlang funktioniert,aber tunen fehlgeschlagen kommt bestimmt immer wieder egal was man macht.Der Hersteller ist nicht faehig diesen Fehler zu beheben.Das ganze wird im Sande verlaufen wie der Fehler von Network Anschluss bei DM5620s und anderen aeltern Boxen.Schande,man gibt ueber 400€ aus und ist nicht in sicht das der Fehler jemals behoben wird.


    P.S. Bei dem Fehler scheint das aus dem Tuner nix mehr kommt um LNB´s und Switcher zu versorgen.



    Gruss
    jazbec

  • Ich hab in meiner Satconfig "Spannung und 22KHz setzen" (was immer das auch bewirken mag) auf "nein" gesetzt, seit dem kein "Tunen fehlgeschlagen" mehr auf meiner Box (DM800S PVR mit T90 + 4 Sat's an Multiswitch). Bei meiner 7000er und 600er muss ich die Spannung in der config auf 22KHz erhöhen damits bei denenen kein "Tunen fehlgeschlagen" gibt... Da versteh mal einer die Welt... Einfach mal durchprobieren was die (bescheidene) Satconfig von enigma2 hergibt. Vieleicht ist ja ne kombination drinn mit der's bei Dir funktioniert...


    Gibt auch noch die möglichkeit die Satconfiguration über plugins zu erweitern (DiSEqC Tester und noch irgendeins das mir grad nicht einfällt) - mit denen war ich allerdings als Laie überfordert...

  • "Spannung und 22KHz setzen" sollte ja das Vertikal/Horizontal und das untere/obere band steuern. Ist diese nicht eingeschaltet, dann sollte über ein Multischlater maximal nur das Vertikal/Low band zur empfangen sein. Im alle fälle nicht alle programme!


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Quote

    Da versteh mal einer die Welt...


    Das muss man nicht unbedingt, aber Grundkentnisse über die Funktionsweise einer satanlage, sollte man sich schon anlesen.


    Panasonic TX50-EXW784
    Panasonic SC-ALL70TEGK / SC-ALL2 wireless 5.1 Soundbar
    dm8000, dm7080, dm800sev2, dm900-dvb-s2-unicable, dm900-dvb-s2-multisat


    http://www.dreambox-tools.info

  • habe immer noch das tuner problem komisch ist das es machmal läuft 1 stunde oder so dann kommt meldung wieder
    und wenn die meldung da steht zählt die zeit runter und meisten bei 2 habe ich bild
    kann es sein wenn der tuner zu warm wird das es prob. macht


    gibt es die möglichkeit die meldung auszu blenden????

  • Probiere mal mit dem neuen Gemini 4.40,und Tuner einstellungen auf einfach A/B belassen,was man dir schon geraten hat.Aber wenn kein feedback von dir kommt was du bis jetzt gemacht hast,da kann dir keine helfen.





    Gruss
    jazbec

  • habe was in einem anderen Board gefunden was helfen sool bei den Problemen


    diese zwei Zeilen in die "setting" Datei in var/enigma2 einfügen und neu starten


    config.Nims.0.diseqc13V=true
    config.Nims.1.diseqc13V=true


    bei einigen hat es schon geholfen

    DUO² 3x DVB-S2
    Telestar Starsat LX1
    Inverto QUAD Unicable LNB @ 60cm ALU
    TS-219P II mit 6TB

  • chemnitzer, hat auch nichts gebracht, ich hab immer tune fehlgeschlagen wen ich von Crime HD auf Nat geo HD auf 28 ost zappe, da teste ich auch immer wen ich was ausprobiere zwischen diesen 2 sendern :(

  • Quote

    gibt es die möglichkeit die meldung auszu blenden????


    Im LT Fifth > LT Konfigurationen


    Besser wäre, wenn dmm das ändert, denn die Meldung kommt etwas zu früh.
    Meinem Bugreport hat sich bis jetzt keiner angeschlossen und das Abspielen von Aufnahmen, wurde scheinbar auch nur bei mir unterbrochen, wenn das Tunen länger dauert...


    Panasonic TX50-EXW784
    Panasonic SC-ALL70TEGK / SC-ALL2 wireless 5.1 Soundbar
    dm8000, dm7080, dm800sev2, dm900-dvb-s2-unicable, dm900-dvb-s2-multisat


    http://www.dreambox-tools.info

  • hi hatte das problem auch. habe jetzt weil alles nichts brachte was ich so im netz gefunden habe meinen diseqc schalter getauscht.
    habe jetzt eine spaun sar 411 und damit seit zwei tagen keine fehlermeldung, obwohl ich die dm 800 echt gequält habe also powerzapping quer durch die senderliste. hatte vorher auch bereits den tuner getauscht. dream multimedia weiss selber nicht was es ist und wollten mir sogar noch einen tuner schicken. hoffe das es jetzt nicht mehr auftritt bzw dm den fehler findet.

  • werde mal das mal testen einfache einstellung bringt auch nichts erst durch erweiterte Einstellungen läuft stabiler

  • Hallo zusammen,


    ich bin auch ein Leidgeprüfter "Tunen failed" DM800 Nutzer, hab mittlerweile von DMM 4 Austauschtuner rumliegen, 3x Rev K 1x Rev J.
    Ich habe eine Preisner Statrix Anlage die normalerweise mit Diseq 1.0 funktionieren sollte aber egal was ich mache und umstelle ich bekomme auch immer wieder die berühmte Meldung.
    Komischerweise geht in einer der beiden DM800 manchmal das zappen von 19,2 auf 23,5 und umgekehrt "fast" ohne Probleme (3 Sec. ohne Bild) und manchmal nicht. Dachte schon dass es evtl auch an der Satanlage liegt aber bei meinen alten Dreams und beim Kathi 910 funzt alles ohne Probleme.


    Ich denke es liegt an der Kombination Tuner + Treiber ! Hatte früher mal das GP3.5 drauf und irgendeinen "Beta Treiber" und da hat alles reibungslos geklappt, dummerweise hab ich gemeint ich müsste das GP3.6 installieren und seitdem hab ich den Sch... wieder !
    Falls noch jemand einen Tipp für mich hat, ich probier gerne alles aus !


    Gruß
    Wolvi

  • man kann sich lange rumärgern oder eben wie geschrieben einen Spaun 411 holen denn isses wirklich weg für immer :hurra:

    DM 820 HD , DM 500 HD
    Xspeed LX 1
    TV Panasonic TX-48CW304
    Phillips 40PFK4100
    Panasonic TH-42 PX 80E