The Gemini2 Project 4.30 DM800

  • Hab das neue Gemini ausprobiert, leider ist mit den neuen Treibern wieder ein Problem
    festzustellen, Kratzen in den Lautsprechern bei AC3 Ton und das schlimmer als je zuvor.
    Also wieder Gemini 4.2 drauf, da ist alles normal

    VU+ Ultimo 4K
    DM7080 HD :em_swiss:

  • muß sagen bildqualität unter aller s... trotz autoresulution und gleiche einstellungen wie früher, gehe wieder zurück auf 4.2.

    *-T90---13°-19,2°-23,5°-42°-*
    *-DM800 Samsung LE40B650-*
    *-Gemini 5*

  • Thanks to the whole team for that release !!!


    I'm still having problem with usb disk. I understood the new device-manager was able to format and mount the disk....


    Extras:
    * Manager for format, setup or mount devices (BP -> Device-manager)


    My usb disk is still mounted as /media/sda ..... :rolleyes:


    Is it normal, then should I use mountie4GP2 ? (amazingly this plugin has vanished from the list (menu / extensions) ).

  • Alles Bestens hier, keine Probleme.
    Gute Arbeit. ;)


    Panasonic TX50-EXW784
    Panasonic SC-ALL70TEGK / SC-ALL2 wireless 5.1 Soundbar
    dm8000, dm7080, dm800sev2, dm900-dvb-s2-unicable, dm900-dvb-s2-multisat


    http://www.dreambox-tools.info

  • das aller erste mal das ich bei hd sendern ein schlechteres bild bekomme, skyuk sport hd , leuft grad golf irgentwo, früher sah das viel schöner aus , ich kan mir vorstellen das man in diese armen images so viel dreckszeug reinhaut die mit den eigentlichen fernschauen nix zu tun haben, leute wollen torrents saugen emails checken streamen und wtf i know else
    und das ganze bei so einen kleinen 800er, normal das es da nur zu beschränkungen kommen kan, sachen nicht richtig funzen etc


    screw this


    meine 2 cents

  • wenn du nur fernsehn willst reicht dir das originale dmm aus, dann brauchst kein gemini!

  • Quote

    Original von deniz-1
    muß sagen bildqualität unter aller s... trotz autoresulution und gleiche einstellungen wie früher, gehe wieder zurück auf 4.2.


    Was hast du für einen Fernseher? FullHD per HDMI?


  • Let's say it that way - the Gemini Team probably didn't like my rawdevice not mounting fix for the udev_mount.sh.


    Anyway - when you Flash Gemini 4.3 all your installed Plugins from 4.2 will be gone. But in the Mountie4GP2 Thread you will find the Mountie4GP2 ipk 1.1 to be used with 4.3 of GP2 (and yes, it contains also the radevice not mounting fix)


    Ciao
    gutemine

    Edited 2 times, last by gutemine ().

  • Quote

    Original von madman


    Was hast du für einen Fernseher? FullHD per HDMI?


    ja, muß sagen mit 4.1 und 4.2 war das bild auf jedenfall besser.

    *-T90---13°-19,2°-23,5°-42°-*
    *-DM800 Samsung LE40B650-*
    *-Gemini 5*

  • Quote

    Original von godmode
    * statisches Webinterface für Mobile Geräte unter /mobile/


    Hallo!


    Habe auch auf die neue Version aktualisiert. Soweit läufts ganz prima.
    Allerdings versuche ich gerdae erfolglos, die Mobil-VErsion des Web-Interfaces zu nutzen. Box-IP/mobile funktioniert bei mir nicht. Muss da noch was angepasst werden?


    Danke,
    Vogi

  • ich hatte eben zum ersten Mal das "tunen fehlgeschlagen" mit meiner 800
    nur das nackte Gemini 4.3 drauf
    das hatte ich noch nie! und habe meine 800 seit einem Jahr
    mitten im heute-journal - schwarzer Bildschirm und der ZDF-Transponder verschwunden
    davor lief die Kiste schon 3 stunden
    sind auch keine Wolken zu sehen :evil:


  • Das hatte ich auch eben beim heute-journal. Lag wohl an Astra.


    Gruss sixpack12

    7080HD - OE2.5 experimental + GP3.3 - 500gb SSD
    800HDse v2 - OE2.0 - experimental + GP3.2 - 1tb HDD
    NAS DS411slim


    13°_19°_23°_28°_42°:302:

  • Quote

    Original von aroaro
    ich hatte eben zum ersten Mal das "tunen fehlgeschlagen" mit meiner 800
    nur das nackte Gemini 4.3 drauf


    Habe ich auch bei Ard und ZDF.


    Hat sich am Netzwerk was verändert!? Komme nicht mehr auf den Server.

  • Quote

    Original von aroaro
    ich hatte eben zum ersten Mal das "tunen fehlgeschlagen" mit meiner 800


    Bei mir eben genauso. Auch ZDF mit heute journal. Nach Umschalten war auch das Erste weg, ist aber mit weiterem Zappen wieder gekommen. Hab jetzt neu gebootet und ZDF geht wieder.


    Grüße,
    Vogi.

  • Quote

    Original von aroaro
    sind auch keine Wolken zu sehen :evil:


    bei Dir nicht, aber vieleicht auf der anderen Seite der Sendeleitung ;)


    hier war ARD und ZDF auch kurz weg, sogar auf einem Samsung Receiver

  • .. wusste nicht, dass Ahmadinedschads Arm soo lang ist, auch die deutschen Nachrichten abzudrehen ... :hurra: