The Gemini2 Project 4.30 DM800

  • Quote

    Original von el_sasasa


    selbes problem haben andere und ich im gp4.3 auch, gibt auch schon threads dazu. leider ist mir keine lösung bekannt.


    bin trotzdem beruhigt!

  • Hab versucht das FritzCall Plugin zu installieren. Wird heruntergeladen und auch installiert, aber unter Plugins taucht es nicht auf und es kommt die Meldung: "Einige Plugins sind nicht verfügbar: Extensions/FritzCall (cannot import name_).
    Geht´s nur mir so ?

  • wie sieht es bei euch mit der temperatur aus beim 4.3? meine box war zwar schon immer sehr warm aber mit dem secondstageloader 72 denn ich vorher im 4.1 hatte war es noch ok aber jetzt ist die festplatte wenn ich sie kurz anlaufen lasse und dann im gerätemanager schaue bei 60 grad.
    wenn ich sie wirklich benutze mit aufnahme bei 63 grad. wenn die box ich nen paar std. laufen lasse kann ich die unterseite kaum noch anfassen... hab zwar bis jetzt keinen nachteil davon aber es stört mich schon, vorallem weil es durch den neuen loader wieder schlimmer geworden ist.

  • Quote

    Original von MichaelV
    wie sieht es bei euch mit der temperatur aus beim 4.3? meine box war zwar schon immer sehr warm aber mit dem secondstageloader 72 denn ich vorher im 4.1 hatte war es noch ok aber jetzt ist die festplatte wenn ich sie kurz anlaufen lasse und dann im gerätemanager schaue bei 60 grad.
    wenn ich sie wirklich benutze mit aufnahme bei 63 grad. wenn die box ich nen paar std. laufen lasse kann ich die unterseite kaum noch anfassen... hab zwar bis jetzt keinen nachteil davon aber es stört mich schon, vorallem weil es durch den neuen loader wieder schlimmer geworden ist.


    ich glaube ich habe es hier auch schonmal angesprochen aber es hat keinen interessiert.

    *-T90---13°-19,2°-23,5°-42°-*
    *-DM800 Samsung LE40B650-*
    *-Gemini 5*

    Edited once, last by deniz-1 ().

  • Also meine box funktionert problemlos obwohl sie warm wird.


    Wenn du meinst du hast ein Temperaturproblem dann suche dir bitte einen passenden Thread (gibt ja den einen oder anderen) - hier bist du "off topic" weil am Gemini liegt das sicher nicht


    Boardsuche hilft ;)

  • Hallo, habe meine 800er heute von 4.1 auf 4.3 updaten wollen:
    Flashen von 4.3 hat normal funktioniert... auch das 1. booten war ok... danach Grundeinstellungen, Sendersuchlauf etc. Danach Neustart...


    Beim Booten bleibt der Balken im Display ca unterhalb vom 2. O stehen... also bei Wort Booten ... die Fernbedienung reagiert auf nichts... es sind auch keine Spinner zu sehen. (Telnet funktioniert noch.... also lebt sie).


    Hab mehrfach versucht neu zu booten... immer der gleiche Effekt.


    Nun hab ich 4.3 nocheinmal neu geflasht. Leider bleibt nun die Box bereits beim 1. booten nach dem Falshen wieder an der gleichen Stelle hängen... (habs auch schon mit abgezogenem Netzwerkkabel versucht)...


    Habe testweise 4.2 geflashed => kein Problem beim Booten!


    Was kann das sein mit 4.3? Bitte um Hilfe und Tipps....!


    habe interne Festplatte die 2/3 voll ist mit Aufnahmen die unter 4.1 entstanden sind bzw. einige Unterverzeichnisse in die ich File verschoben habe... könnte es daran liegen?


    Tx
    Luigi

  • nein am festplatteninhalt liegt sowas nicht


    probier mal das image nochmal aus der database zu laden und neu zu flashen


    ist schon paar mal vorgekommen dass das file einen Fehler beim download bekommen hat

  • Quote

    Original von maxl
    ist schon paar mal vorgekommen dass das file einen Fehler beim download bekommen hat


    Leider war es das nicht, hab nochmal downgeloded, entpackt und mit Firefox geflashed. Schon beim 1. Booten bleibt der Balken untern 2. o von "booting..." hängen. Ich habe jetzt auch noch die interne Platte abgesteckt um diesen Fehler auch noch auszuschließen. Jetzt kann der Fehler eigentlich nur mehr an der Hardware oder am Image liegen.


    Mit Telnet komme ich auf die Box... folgende Prozesse laufen...


    Gibt es irgendeine Chance den Fehler zu finden? Hat das jemand anderer auch schon gehabt? Was könnte an meiner Box speziell sein, dass es nicht geht?
    Luigi

  • evt tuner locker, dann will enigma2 nicht starten weil keiner erkannt wird. gib einfach enigma2 im telnet ein dann kannst du mitlesen was Ihn stört


    LG
    gutemine

    Edited once, last by gutemine ().

  • Quote

    Original von gutemine
    evt tuner locker, dann will enigma2 nicht starten weil keiner erkannt wird. gib einfach enigma2 im telnet ein dann kannst du mitlesen was Ihn stört


    LG
    gutemine


    Hab nun das CSV Image release-candidate-dm800_20090603.nfi eingespielt und es gibt keine Startprobleme. Der Tuner arbeitet ganz normal. ist also nicht "locker". Hab nun ins CSV Image die notwendigen Plugins (cccam) manuell eingebaut und werde vorläufig auf Gemini verzichten.
    Trotzdem danke für eure Tipps!
    Luigi

  • Quote

    Hab versucht das FritzCall Plugin zu installieren. Wird heruntergeladen und auch installiert, aber unter Plugins taucht es nicht auf und es kommt die Meldung: "Einige Plugins sind nicht verfügbar: Extensions/FritzCall (cannot import name_). Geht´s nur mir so ?



    das Problem habe ich auch, kann uns dabei vlt jemand helfen? Oder hast vlt schon eine Lösung gefunden? Danke

  • Habt ihr das neueste Plugin aus der Pluginliste geladen?


    grüne Taste der FB und dann grüne Taste (Plugin herunterladen). Unter
    extensions findet ihr das FritzCallPlugin. Das sollte funktionieren.

  • hallo zusammen,


    hab mir heute die GP 4.3 auf meinen USB-Stick installiert.
    Musst danach feststellen, dass die Powerled im Standby nun ein nerviges Dauerleuchten veranstaltet. Kann man das irgendwie abstellen ?
    Ansonsten läuft soweit alles fehlerfrei.


    Spitzen Image; Danke & weiter so !


    Gruß

  • werd das image heute abend auch mal auf meine box einspielen


    habe nur voher paar fragen


    kann ich aus GP 4.1 den Backup odner /var
    enigma2 e2 netzwerk allso meine alte daten da wider problem loss einspielen?
    sollte ich irgendetwas nicht tun um neue daten aus den imge nicht zu überschreiben?


    dan wollte ich fragen in welchen ordner befinden sich noch mal daten zb vom login von youtube?


    webcam adressen?
    e mail acconut
    fritz box einstelung login
    usw

  • Das 4.3 ist sehr unterschiedlich zum 4.1!
    Am Besten, du sicherst dir nur mit DreamboxEdit 3.0.0 die Senderlisten, und stellst den rest im 4.3 wieder von hand ein.
    Die Einstellungen/Passwörter zu den Programmen sollten im ordner /etc/enigma2 in diversen .xml dateien zu finden sein.

  • /etc/enigma2 ??
    da siend bouqes drin?
    ich sehe keine passwd datein login datein
    oder web cam datei