AGC Schwankungen

  • Gute Tag.
    Ich bin neu hier. Ich habe durchgesucht und kein Antwort auf meine Frage gefunden.
    Seit Kurzem bin ich ein DM8000 Besitzer und meine Frage ist, warum
    AGC fast auf alle Kanälen von 0 bis 99% in ca. 0,1 sek.Takt springt, aber nicht auf alle Kanälen. Auf manche steht 99%.
    BER 0.
    Danke.

  • ist deine Schüssel richtig eingestellt?


    bei der 8000 ist auch zu beachten, daß die Selen (Innenleiter) der Antennenkabel am Anschluß zur Box sehr lang sein müssen, um einen korrekten Kontakt zu bekommen.

    setitup


    - Ich bin zwar kein Gynäkologe, aber ich schau's mir mal an ^^

  • Meine Schüssel ist einigermaßen akzeptabel eingestellt. Empfangsprobleme habe ich eigentlich nicht, aber die Anzeige stört, nervt und macht Gedanken :evil:
    Ich dachte es ligt an Soft, aber egal was ich flashe Enigma oder Newnigma> gleiche Fehler ?(
    SNR steht fest bei ca. 60-65%, BER 0 und AGC spring, aber nicht auf allen Kanälen, wie gesagt auf manche (Prosieben, Sat1) zeigt 99% und springt nicht. :bahnhof:

  • Ist das Soft bzw. Imagfehler oder Resiver funk. nicht richtig?
    Kann das d. Antenendose sein? Ich habe 4 LNB mit Multischalter Anlage.
    Hier habe ich gelesen, dass d. DECT Telefon so was mache kann???
    Hat jemand eine Abklärung?

    Edited once, last by AndM ().

  • Du gibst dir wahrscheinlich selbst die Erklärung. Wenn deine Sat-Schüssel
    einigermassen akzeptabel eingestellt ist, wird das die Fehlerursache sein.

  • Dann ist das doch meine Schüssel und nicht Fehler von Image oder Tüner.
    Ich habe hier gelesen, das AGC auf DM 8000 nicht funktionirt oder nicht richtig funktioniert. Stimmt das?

  • Meine Schüssel stimmt und zeigt auch mit einer 7025 die Werte "richtig" an.
    Bei der 8000 schwankt sie die ganze Zeit ?
    Entweder kann die Box / Chip / Tuner das nicht richtig ?
    Oder die Software muss noch optimiert werden ?

  • SNR shwankt nur leicht 1-2%, AGZ wie verückt ganze Zeit von 0 bis 99%.

  • Nein, ich muss meine Aussage revidieren. Auch bei mir schwankt die Anzeige ganz
    extrem. Ist also vermutlich ein Treiberproblem aus dem CVS. Mal abwarten, wann
    das gefixt wird.

  • Quote

    Original von netman
    Nein, ich muss meine Aussage revidieren. Auch bei mir schwankt die Anzeige ganz
    extrem. Ist also vermutlich ein Treiberproblem aus dem CVS. Mal abwarten, wann
    das gefixt wird.


    Ja ich denke auch so. Ich habe d. 8000 an eine andere Sat. Anlage probat. angeschlossen, da ist das genua so. Mal abwarten :491:

    Edited once, last by AndM ().

  • habe im moment nur einen t-tuner in benutzung..irgendwie kann ich mit den anzeigen auch nicht viel anfangen.
    habe bei manchen sendern snr:0% bei manchen 100% und bei manchen wechselt die snr anzeige 0% zu 100% und auch zu 24dB
    habe keine probleme mit dem empfang..also alles bestens,
    nur was bedeutet denn die anzeige snr? also agc ist doch die signalstärke und snr hat was mit qualität zu tun? nur die werde ergeben für mich keinen sinn..

  • gibst was neues im diese bereich ?


    Bei mir nach wie vor , mit gemini 5.0 die anzeige von AGC steht auf 0.

  • da wird sich auch in Zukunft nichts ändern.


    Der Tunerchip gibt keine brauchbaren Daten aus

  • habe heute dasselbe bei ORF2E beobachtet. Die schwankungen im AGC (der Chip soll das doch gar nicht per Treiber ausgeben :rolleyes: ) habe ich jedoch über Änderungen in den Sendereinstellungen wegbekommen (mal in die Anzeige gehen, da gibt es Differenzen zwischen Transpondereinstellungen und benutzten Einstellungen. Wenn du diese eliminierst, verschwindet auch der AGC-Wert unter Gemini 5.0


    Gruß,


    elfi12