The Gemini2 Project 4.20 DM800



  • Download zu finden in der Database.


    Download via Database.

    MFG MagicJo


    1x Dream 8000 - 1x Dream 7080 - 1x 7025SS - 1x 7000S - 1x 600 PVR - 1x Dream 800S - 1x Dream 800SE - 1x 100S - 2x Dream 500


    Wavefrontier T90

    EAST |28°|23°|19°|13°|5°|1°| WEST


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorials sind für den Einstieg sehr empfehlenswert

  • it is great! good job! new firmware released!


    will see much more members online for this new release!

  • Vielen Dank,


    ich werds gleich mal flashen.


    Gruß onkel172

  • THX!! Im Flash läufts in der Grundkonfig mal einwandfrei. Nun ist BA dran.

  • Ein im Gerätemanger ausgehängtest gerät kann man dort nicht wiedereinhängen?

    DM920UHD-S-C 2TB, DM7080SSCC 2TB/1TB, DM One S-C 2TB, LG OLED65B7D, Denon AVR-4000X,55LX9500. Yamaha RX-V685, Synology DS212J 6TB, ATC2TB,DS214-Play 8TB DX213 6TB

  • Quote

    Original von SwissSniper
    wo ist den die Backup Erweiterung hin im Plugin Browser?


    mfg


    Glaube du meinst das?!:


    Hauptmenü -> Einstellungen -> Software Manager -> Einstellungen sichern


    wenn nicht. dann weiß ichs auch net ;-)


    Gruß

  • Quote

    Original von dreambox66
    Ein im Gerätemanger ausgehängtest gerät kann man dort nicht wiedereinhängen?


    Nein wozu auch, wenn du es unmountest hat das sicher Gründe, du willst es formatieren oder entfernen.
    Ansonsten bei einem USB-Device einfach rein und wieder raus. ;)

    Meine Todesursache wird wahrscheinlich Sarkasmus im falschen Moment sein!


    Boxen:
    1. One
    2. DM820HDse
    3. DM920


    Satellit:
    Astra 19,2°

  • habe in der auto.network folgenden eintrag gemacht:


    Code
    PC_Musik -fstype=cifs,rw,soft,rsize=8192,wsize=8192,user=xxx,password=xxx ://192.168.178.28/Musik


    Leider findet der DVD Player das nicht, selbst der Datei Manager findet es nicht....


    Kennt jemand ne Lösung??


    Greetz RDR


    P.S: MediaPlayer und Merlin MP3 Player funzen damit auch nicht mehr...


  • jep danke, habe es auch gerade gefunden! Das war bei Gemini 4.10 noch unter des Erweiterungen angesiedelt ;). Wer suchet der findet!

  • Hallo zusammen,


    habe gerade das neue GEMINI 4.20 eingespilet, soweit ok:)


    Vielen dank.


    aber...


    Im BP CAM Menü kann ich keine Cam's umschalten.....


    Kann das jemand bestätigen?



    Gruß


    GAMA007


  • doch aber du musst im Blue Panel Menu auf wähle Camd (links,rechts) gehen und nach links oder rechts drücken. wenn du ins Blue Panel gehst bist du standardmässig ein Punkt darunter, ich hatte auch Probleme bis ich es geschnallt habe ;).


  • Ich glaub hier is das gleich Problem ;-)
    Also wenn ich Auto-Camd an hab, und dann versuche das Cam zu starten, dann startet er trotzdem immer wieder das Common Interface. Hab jetzt erstmal CCCam ohne Auto Camd ausgewählt und dann nachträgl. AutoCamd angemacht.


    Gruß

  • Schon zwei Blue, Red oder sonst was Screens bekommen, also wieder vergugged bis zum geht nicht mehr.
    Kennt man ja mittlerweile vom Gemini.
    Schade, Schade.

  • Quote

    Original von mechatron


    Nein wozu auch, wenn du es unmountest hat das sicher Gründe, du willst es formatieren oder entfernen.
    Ansonsten bei einem USB-Device einfach rein und wieder raus. ;)


    Ich denke das es nicht so schwer ist einen Button zu aktivieren, so war es vorher auch. Diese ansteckerei ist nicht so toll.

    DM920UHD-S-C 2TB, DM7080SSCC 2TB/1TB, DM One S-C 2TB, LG OLED65B7D, Denon AVR-4000X,55LX9500. Yamaha RX-V685, Synology DS212J 6TB, ATC2TB,DS214-Play 8TB DX213 6TB


  • Problem mit dem auto.network gelöst.


    Nochmal die BOX komplett runtergefahren neugestartet, nu gehts....

  • Hallo,


    Quote

    Original von Reppo
    Schon zwei Blue, Red oder sonst was Screens bekommen, also wieder vergugged bis zum geht nicht mehr.
    Kennt man ja mittlerweile vom Gemini.
    Schade, Schade.


    Schade ist eigentlich eher das es solche Postings gibt :O
    Wie wäre es mal wenn das beim Gemini mit den Buntcreens bei Dir wohl Standart ist,
    dass du ein eigen Beitrag eröffnest und dort einfach mal postet was du machst das es zum Buntscreen kommt???


    Naja, evtl. ist es ja auch ein Bedienungsfehler, wer weiß das schon ohne Qualifizierte Postings???
    Und Userfehler können auch neue Geminiversionen nicht ausbügeln.


    Also gescheite Postngs machen,
    oder die Finger einfach vom Gemini lassen wäre dann mein Vorschlag ;)

    MfG EgLe :]

    Linux will Benutzer, die Linux wollen. Linux ist nicht Windows


    Kernel : 5.4.2-1-MANJARO LTS
    GUI : KDE 5.64.0 / Plasma 5.17.4
    Machine : Intel NUC8i7HVK
    Graphics : Radeon RX Vega M GH
    CPU : Intel Core i7-8809G @ 8x 4.2GHz
    RAM : Gskill F4-3000C16S-16GRS Speicherkarte so D4 3000 16GB C16 Rip

  • Quote

    Original von Reppo
    Schon zwei Blue, Red oder sonst was Screens bekommen, also wieder vergugged bis zum geht nicht mehr.
    Kennt man ja mittlerweile vom Gemini.
    Schade, Schade.


    Kennt man ja mittlerweile von vielen Usern hier, dass sie ihre Box nicht bedienen können, geschweige denn vernünftige deutsche Sätze verfassen. Einer davon bist halt Du.

  • Spulen funzt nun auch bei hd, egal von sata, usb oder nfs mit 128x!!