CCcam Info v1.2/1.3

  • komisch nach dem neusten OE2 Upgrade vom 25.05 kann ich zwar das Plugin mit der Blauen Taste aufrufen und anwählen,
    doch es werden mir nach Auswahl zb die Klienten nicht mehr angezeigt.
    Auch eine neuinstall von dem Plugin bringt keinen Erfolg :loudly_crying_face:
    Hat da jemand einen Tip für mich ?

  • Bei mir funktionieren unter OE2.0 alle Anfragen, jedoch sehr zeitverzögert. Manchmal warte ich bis zu 10 Sekunden bis die Anfrage beantwortet wird, vorallem wenn die Clientbox eine Dynadresse (also außerhalb) hat.


    Kann mir das jemand bestätigen oder ist nur bei mir so ?

  • Hab heute auch mal ein oe 2.0 (experimental vom 2012-06-02) auf meine DM800 geschmissen, aber das Plugin bekomm ich nicht installiert. ipkg install via telnet geht net und über die Softwareverwaltung / Lokale Erweiterung installieren geht es auch nicht. Er kommt Vorbereitung läuft. Bitte warten und dann Beendet 0 Pakete mit 0 Fehlern installiert, aktuallisiert oder entfernt. Woran liegt es? Image ist frisch geflasht. Keine sonstigen Plugins installiert außer die schon enthalten waren

  • hast du denn das "neue" Plugin von Seite 20, letzter Beitrag genommen ?

  • Das Plugin macht genau das Selbe! Und macht sogar bisschen mehr :winking_face:

    Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Ryu's Frau : Heute, 11:25.

    IF YOU LIKE MY WORK, PLEASE BUY ME A CURRYWURST MIT POMMES UND KETCHUP!!

  • Hallo,


    Ich habe ein problem mit CCCam info php.
    Ich habe zwei versionen von cccam info php drauf und beide haben auf einmal das gleiche problem.
    Wenn ich CCCam info starte startet er aber nur fuer 5 sekunden und dan logt er aus. In diesen 5 sekunden funktioniert er normal.


    Ich glaube ich habe etwas verander und ich weiss nicht wass.
    Kan mir jemand helfen.


    Mfg.


  • hast du vielleicht falsche ip eingegeben

  • Nein er logt sich ein und in 5s logt sich automatisch aus. Und in diesen 5 s kann ich upade drucken und er updatet auch.

  • Das wird bei der lokalen Box aus der CCcam.cfg ausgelesen. Bei Klientboxen kann das unter Klientbox eingestellt werden.


    good point