Tunen Fehlgeschlagen "nach Tele5"

  • So, und nun zu dem, eigentlich Thema:


    Zwei Dinge erstmal prüfen:
    1. Die Länge der Selle des Sat Anschlusskabels. Wenn die nicht ca. 3mm vorne länger aus dem Stecker heraus schaut --> neu machen
    wobei wir schon bei 2. sind:


    2. Ein neues Anschlusskabel beim Fachmann MACHEN LASSEN (nichts fertig gekauftes, sondern was aus Installationsware selbst gemachtes)


    Zum Rest brauche ich mehr input:
    - Wieviele Satpositionen sind empfangbar?
    - Wenn möglich: Welcher Multischalter Typ/Hersteller hängt an der Antenne ?

    There´s no life without dreams... but sometimes it could be a nightmare...

    Edited once, last by elektronikfreak ().

  • Hallo Zusammen,


    erst mal vielen Dank für die vielen Antworten und die Hilfestellung!


    Um den Fehler einzukreisen, habe ich jetzt mal folgendes gemacht:


    Meine "alte" DM7000 an den gleichen Anschluss mit der gleichen Verkabelung angeschlossen und 50 mal zwischen "Tele5" und "Das Vierte" umgeschaltet wie der Blitz. Überhaupt kein Problem! Ein Problem mit schlechter Verkabelung würde ich deshalb jetzt mal ausschließen wollen, wenn Ihr einverstanden seid.


    Mit dem Multimeter habe ich an der DM7000 bei Horizontalen Sendern (Das Vierte) 18,5V und bei Vertikalen (Tele5) 13,5V.


    Bei der DM800 habe ich Horizontal 17,3V und Vertikal 12,4V gemessen. Etwas weniger!? Irgendwie glaube ich aber nicht so recht, dass es daran liegen kann.


    Wenn ich in die erweiterte SAT Konfig wechsele und auf "erhöhte Spannung" konfiguriere messe ich Horizontal 18,5 und Vertikal 13,6 wie bei der DM7000. Leider ist meine "erweiterte" Konfiguration nur im Vergleich mit der "einfachen" noch schlechter. Die Umschaltzeiten sind für eine "Dream" dann unter aller Kanone. Außerdem habe ich dann auch Tuning Fehler in anderen Situationen als mit der einfachen Konfig. Meine erweiterte Konfig habe ich diversen Postings hier aus dem Forum entnommen.


    Kann mir denn keiner eine erweiterte Konfig nennen die 100% der "einfachen" entspricht??


    Oder kann ich in der "einfachen" konfig irgendwie erhöhte Spannung erzwingen? Nur um 100% auszuschliessen, dass es an dem 1V Unterschied liegt.

  • also bei mir sind DEFINITIV die probleme mit dem betatreiber weg !


    bei mir hats 100% positiv bewirkt.


    mit der original aktuellen treiber hab ich nur probleme.



    edison 4-1 diseqc.


    1. astra 19
    2. turksat
    3. eutel w3a
    4. -


    config: alles auf diseqc 1.1


    lnb1 astra AA wiederholung: 3 sequenz: ja
    lnb2 turksat AB wiederholung: 3 sequenz: ja
    lnb3 eutel BA wiederholung: 3 sequenz: ja


    funktioniert prima.

  • ist kein wunder, es liegt nicht am treiber!
    Ich habe gar keine wiederholungen drin, wenn ich sie hab sind sie auf zwei und es läuft wie geschmiert, dennoch sollte es ohne wiederholungen laufen!

  • ich habe gestern mein Problem auch dem Dream Support geschildert und heute Antwort erhalten.


    Die Mail beginnt mit dem Sätzen:


    "dies ist richtig, es gibt in der Software der dm800 noch einige Bugs die zum Fehler "Tune failed" führen. Unserer Entwicklung ist dies bereits bekannt und es wird an einer Lösung gearbeitet."


    Also Leute, alles Gerede, dass das "Tuning failed" Problem bei Dream ignoriert wird, ist für ab jetzt erst mal dummes Geschwätz, bis das Gegenteil bewiesen ist!


    Ich arbeite selbst in der HW nahen SW Entwicklung und weiss wie kniffelig es sein kann eine zickige Hardware per Software optimal anzusprechen.


    Vielleicht können bestimmte Forumsmitglieder hier mal Ihr negatives Spam Verhalten überdenken und lieber konstruktiv etwas zu Thema beitragen.


    Wer eine Dreambox kauft, hat Spass an der Technik und den vielen Möglichkeiten der offenen Architektur und muss dafür halt mal ein bisschen Forums-, Konfigurations- und Testarbeit in Kauf nehmen!


    Mir wurde vom Dream Support empfohlen das neuersten "experimental" Image zu probieren. Das hat gefühlsmäßig etwas Besserung gebracht. Mein Problem tritt aber auch damit noch auf,


    Danke nochmal allen Die mir konstruktiv helfen wollten. Ich warte jetzt erst mal ab, bis es einen neuen Treiber gibt. Das Problem tritt bei mir im täglichen Gebrauch ohnehin nur selten auf.

  • olli777: Volle Zustimmung.


    Und das bei DMM sehr aktiv an dem Problem gearbeitet wird, kann ich voll bestätigen.
    Auch ich habe mich da sehr aktiv mit eingebracht, aber das ist alles andere als irgendwie logisch...
    Darum müssen wir wohl alle ein wenig Geduld mitbringen.


    Auch wenn damit nur bedingt geholfen ist..


    Nochmal der Aufruf: kannst Du mir ggf. genauere Daten (Typ/Hersteler,,) deiner Komponenten nennen ?


    Dann kann ich Dir ggf. helfen...

    There´s no life without dreams... but sometimes it could be a nightmare...

  • Auch dass Experimential brachte keine Verbesserung!
    Zu dem sind auch keine neuen Treiber für den Tuner erschienen!

  • ich hab die message nur noch bei 2-3 sender, kan ich die message irgentwie ausblenden lassen ??
    weil auch die 2-3 sender kommen von aleine nach paar sekunden :P

  • Ich habe einen ganz normalen Diseq 1,2 - Motor dran. Der funktioniert nicht richtig!
    Das heißt, der reagiert oft gar nicht. Ich muß z.B. 10-20 x zwischen Astra und Hotbird hin und herschalten, bis der Motor überhaupt anläuft. Gehe ich im Menü unter Motoreinstellungen, dann kann man von Hand drehen (Drehen nach Westen / Osten). Dort muß ich auch jedes mal etliche Male drücken, bis er sich zum Bewegen überreden läßt.
    Bei meiner 7025 gibt es gar keine Probleme.
    Ich habe sie jetzt erst mal dazwischen gelassen... und laß die erst mal den Motor drehen. Echt nervig!


  • bei mir leider keine Veränderungen festzustellen, Tunen Fehlgeschlagen
    nur beim Wechsel auf HD-Sender...


    Sat 13.0° + 19.2°
    Auf dem Stick Gemini V4.0


    cu icecold

    Debian-Server
    Vu+ Solo2
    Dreambox 800se
    u.a

  • am besten mit dem neuen image neue sendersuchlauf machen,
    da hat sich irgendwas am lamedb geändert worden.


    und alte lamedb (vom backup) könnten auch die ursache sein.


    icecold.


    wo hast du die datei kopiert ? flash / usb ?

  • Ich habe es ständig beim Umschalten von SD auf HD dann SD dann wieder HD.
    Ich habe in den Setting, die Dateie Setiing angeschaut die war völlig falsch.
    Was di Lame db betrifft noch n icht.
    Hab die Kiste leicht höher gestellt, um zu sehen ob eventuell die Wärme entwicklung das tunen failed mit verursacht!


    Kannst die neue lamedb uploaden?

  • Also Leute, dann habe ich halt mal mit dem neuesten experimental Image nochmal Sendersuchläufe durchgeführt und beim ersten mal alle Sender gelöscht.


    Insgesamt drei Suchläufe (zur erinnerung: Standard konfig ASTRA und HOTBIRD) einmal mit 2482, einmal mit 2592 und einmal mit 2324 gefundenen Sendern. Leider hatte ich am Ende immer noch nicht alle meine ca. 90 Favoriten wiedergefunden.


    Auch mein "Tuning Failed" Problem beim Umschalten von TELE5 auf irgend einen Horizontal codierten Sender war immer noch da.


    Sorry Leute, aber das image hilft mir wohl nicht weiter.


    Ich klettere die Tage mal auf den Dachboden und ermittele was bei mir eigentlich für eine Sat Anlage verbaut ist. Melde mich dann...


    P.S. Wieviel Sender müsste man den so auf ASTRA und HOTBIRD insgesammt finden, wenn der Sendersuchlauf optimal funktioniert?

  • Hallo zusammen,


    @ olli777


    zur Frage bzgl. der Sender Astra und Hotbird, ich bekomme auf Astra 1402 Sender (TV, Radio und Daten), auf Hotbird 1863 Sender (TV, Radio und Daten), also gesammt 3265 Sender.


    Da ich Anfangs auch Probleme mit der 800er hatte :330: :330:, habe ich mich hier in diesem Thema "Wichtig: DiSEqC probleme dm800" durchgelesen und die Ratschläge und Tips befolgt und ausprobiert und es hat geholfen :) :) :) :) :).
    Die Probleme bestanden auch nur mit der 800er, mit meiner alten 7020s und der neueren 7020si am gleichen Anschluß bestanden keine Probleme, also würde ich mal behaupten der der Test mit der 7000er nicht unbedingt ein Hardwareproblem (Inkompatililität mit der 800er) oder Defekt an der Sat-Anlage ausschließt, da die 800er doch wohl etwas empfindlicher ist als andere Boxen. Mein Ergebnis waren 2 neue DiSEqC Schalter von TeleDis.


    Beispiel zu defekter Hardware:
    Ein Kollege hatte z.B. ein Problem mit seinem Multiswitch der auf einem Ausgang nicht richtig geschaltet hat.


    Gruß
    DVD Master

    Wer Rechtschreibfehler findet, möge diese bitte im Fundbüro abgeben.



    7020si 640GB / 800-HD 500GB / 800-HD 250GB / Maximum T-85 / 1,5TB NAS

  • Das Problem liegt wohl wirklich an der Empfindlichkeit der 800er gegen gewisse DiSEqC-Schalter! Ich habe jetzt einen kleinen 2/1-Schalter von Hama ausgetauscht gegen einen 2/1 von Schwaiger, der vorher an der 7020er dran war und seitdem ist Ruhe!;) An dem Hama hatte ich vorher den Humax PR HD1000 dran, mit dem gab es diese Probleme nie. An DiSEqC A ist 28,2°Ost, an B 19,2°Ost


    ;)

    1x DM8000SS, 1x DM800S, 2x DM 7020 , aktuelle Gemini

  • Hi,


    jetzt muss ich aber doch kurz mal ins DM800 Kritiker Lager wechseln. Es kann nicht sein, dass ich wegen eines neuen Sat-Receivers irgend etwas an meiner Sat-Anlage umbauen muss, weil der Sat-Receiver ja so empfindlich ist. Insbesondere wenn nicht nur ich, sondern 16 andere Teinehmer im Haus beteiligt sind, die mit ihren Recievern überhaupt keine Probleme haben.


    Das "Tuning failed" Problem muss schon die Softwareabteilung von Dream Mutimedia in den Griff bekommen. Auch wenn es aufwändig und damit teuer ist!!!!


    Sorry, aber die Empfindlichkeit der Hardware ist keine Ausrede. Das muss die Software ausgleichen.


  • Hallo,


    ich will ja auch nicht sagen das Du irgendetwas an der Sat-Anlage umbauen sollst, aber lies Dir nochmal meinen vorherigen Beitrag durch (Beispiel zu defekter Hardware).
    Wenn Ihr eine 16 Teilnehmer-Anlage habt, dann bitte doch mal jemanden der Zugang zum Multischalter hat, das Koax-Kabel von Dir und einem anderen am Multischalter zutauschen, sollte das Problem dann nicht mehr bestehen ist wohl der Multischalter auf Deinem Ausgang defekt. Der Umbau stand bei mir so oder so an, da die Anlage von 2 auf 4 LNB's erweitert wurde.


    Gruß
    DVD Master

    Wer Rechtschreibfehler findet, möge diese bitte im Fundbüro abgeben.



    7020si 640GB / 800-HD 500GB / 800-HD 250GB / Maximum T-85 / 1,5TB NAS

  • DVD Master:


    Nimms mir nicht übel, an defekte Hardware (außerhalb der Dream) glaube ich bei mir nicht, wenn die DM7000 am gleichen Anschluss läuft wie am Schnürchen


    @all:


    Ich habe aber jetzt einen Fortschritt erzielt und zwar habe ich mit dem Satellitenausrüstungsplugin den Wert "Delay after last voltage change" von 10 (Default) langsam erhöht bis jetzt 400.
    Jetzt habe ich "Tuning Failed" noch wesentlich seltener. Es ist aber leider immernoch nicht ganz weg. Ich habe den Verdacht, dass die Umschaltung von 12 auf 18V die Diseqc Kommunikation stört solange sie nicht stabil anliegt.


    Nur so ein Verdacht eines Softwarkers, der von Hardware eigentlich keine Ahnung hat...