i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM800 :::... » Allgemeines zur DM800 » Dreambox 800 blockiert Netzwerk » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Pages (11): « first ... « previous 2 3 [4] 5 6 next » ... last » Post New Thread Post Reply
Go to the bottom of this page Dreambox 800 blockiert Netzwerk
Author
Post « Previous Thread | Next Thread »
Swiss-MAD Swiss-MAD is a male
V.I.P.


images/avatars/avatar-9777.jpg

Registration Date: 03.03.2006
Posts: 7,789
Which box: DM800se; DM900
External Storage: NAS; NFS
Which Image: OE 2.5; OE 2.0; Gemini
Origin: .ch

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von mattys
session limit exceeded


Könnte sein, das zu viele Anfragen/Sessions paralell abgefragt wurden.

Wenn MGCamd/NewCS unter usr/keys/ die Datei "newcamd.list" liegen hat werden immer wieder anfragen abschickt.
Ist aber REINE Vermutung. Ich hatte dadurch einfach immer etwas Traffic und wuste erst nicht woher, und meine Firewall rief auch aus, weil 3 aufeinanderfolgende Ports abgeklappert werden.

__________________
>> Wir Schweizer haben die Uhren, aber keine Zeit ! << ...Augenzwinkern
Enhanced Movie Center (EMC)

26.09.2008 21:48 Swiss-MAD is offline Search for Posts by Swiss-MAD Add Swiss-MAD to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,843
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Habe da auch noch im Netz gefunden. Es gibt wohl noch andere die diese Probleme haben, hat aber nichts mit der Dream zu tun. Viel mehr beim Provider, mit irgendwelchen Zwangstrennungen bei Inaktivität.
Vielleicht helfen diese beiden Links.

Klack

und

Kluck

Hoffentlich hilfts weiter.... Augenzwinkern

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
26.09.2008 22:01 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
brb
User


images/avatars/avatar-10287.jpg

Registration Date: 10.07.2008
Posts: 164
Which box: DM 800S
External Storage: USB-Stick; HDD; NFS
Which Image: Gemini
Welcher Bildschirm: Sony 32 LCD

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

seit bug behebung hab ich das prob nicht mehr

__________________
[IMG]http://embedded-uptime-project.com/textout.php?id=1250&type=2[/IMG]
26.09.2008 23:19 brb is offline Send an Email to brb Search for Posts by brb Add brb to your Buddy List
mattys
Fortgeschrittener


images/avatars/avatar-13196.gif

Registration Date: 29.05.2005
Posts: 633
Which box: DM 600PVR-S; DM 800S; DM 7020S; DM 8000HD
External Storage: USB-Stick; HDD; CF; NFS
Which Image: Gemini; Sonstige

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

so,ich bins nochmal...
Da ja heute das neueste GP 3.8 releast wurde,habe ich alle Hoffnungen drauf gesetzt,aber Fehlanzeige...imer noch daselbe Problem.
Muss eigentlich nach Aufspielen des neuen GP immer noch der secondstageloader hinterher geflasht werden,oder ist der schon integriert...ich weiss offtopic :-(
Nachdem auch das neuste Image nicht gegriffen hat,habe ich im Bios ausserdem noch auf feste ip umgestellt und auch eine vergeben....
Ergebnis:keine Besserung...
Ich werde jetzt nochmal folgendes testen..
Box über cross mit Router verbinden...angeblich knn das die fritz 7170
Wenn auch das nicht hilft werd ich nochmal einen switch dazwischenschnallen....wenn auch das nix hilft,werde ichs dann mal mit wlan testen....
Wenn auch dies nicht zum Erfolg führt,geht die Box zurück ....
Grüsse Mattys
27.09.2008 15:13 mattys is offline Send an Email to mattys Search for Posts by mattys Add mattys to your Buddy List
SrbastianM
Fortgeschrittener


Registration Date: 07.05.2008
Posts: 460
Which box: DM 800S; D-Box
External Storage: NFS
Which Image: Sonstige

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

is ja witzig, genau das Problem mit dem toten Netzwerk hatte ich diese Woche auch zum ersten mal. Bin dann auch auf die CCcam als Ursache gestoßen. Hatte so um die 35 C Lines drin. Habs jezt bissl reduziert, und siehe da, es geht. Allerdings ist das LAN während der Startphase der CCcam immernoch so um die 5 Minuten weg.

Irgendwelche Möglichkeiten das zu fixen / umgehen? Gibts Router die da mitmachen?

ciao

Basti
27.09.2008 19:11 SrbastianM is offline Send an Email to SrbastianM Search for Posts by SrbastianM Add SrbastianM to your Buddy List
mattys
Fortgeschrittener


images/avatars/avatar-13196.gif

Registration Date: 29.05.2005
Posts: 633
Which box: DM 600PVR-S; DM 800S; DM 7020S; DM 8000HD
External Storage: USB-Stick; HDD; CF; NFS
Which Image: Gemini; Sonstige

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von SrbastianM
is ja witzig, genau das Problem mit dem toten Netzwerk hatte ich diese Woche auch zum ersten mal. Bin dann auch auf die CCcam als Ursache gestoßen. Hatte so um die 35 C Lines drin. Habs jezt bissl reduziert, und siehe da, es geht. Allerdings ist das LAN während der Startphase der CCcam immernoch so um die 5 Minuten weg.

Irgendwelche Möglichkeiten das zu fixen / umgehen? Gibts Router die da mitmachen?

ciao

Basti


Hm,schon sehr seltsam,allerdings kann ich cams auschliessen,da ich keine drauf hatte...;-)
Hab ein totales jungfräuliches Gemini am Laufen gehabt...und dann auch noch das neueste.....
Suche immer noch nach Lösungsansätzen

edit on:hab jetzt mal versucht im bios den Speed von auto auf full 100 umzustellen,bis jetzt rennts....mal sehen wie lange....
Grüsse Matts
27.09.2008 20:46 mattys is offline Send an Email to mattys Search for Posts by mattys Add mattys to your Buddy List
SrbastianM
Fortgeschrittener


Registration Date: 07.05.2008
Posts: 460
Which box: DM 800S; D-Box
External Storage: NFS
Which Image: Sonstige

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ach ja, wenn das Problem grad auftritt und meine Box das Netzwerk killt, will die CCcam überhaupt nicht mehr. Es werden nicht mal mehr Sender über die Karte im Slot geöffnet.

sehr merkwürdig...
27.09.2008 23:34 SrbastianM is offline Send an Email to SrbastianM Search for Posts by SrbastianM Add SrbastianM to your Buddy List
Handycracker2k2 Handycracker2k2 is a male
V.I.P.


images/avatars/avatar-15567.gif

Registration Date: 23.07.2005
Posts: 2,649
Which box: DM500HD; DM800se; DM900; DM920; DM7020HD; DM8000
External Storage: NAS
Which Image: OE 2.5; OE 2.2; OE 2.0; Gemini
Welcher Bildschirm: LG 47LD950 3DTV
Origin: Daheim

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ihr redet hier von 35 c lines ???habt ihr so viele boxen im homeshare??

sonst bitte mal die boardregeln lesen Augen rollen


hängt doch mal einen ordinären switch zwischen der 800er und dem router, der zeigt euch doch auch den traffic an. könnte ja auch ein hardware fehler an der 800er sein, welcher das netz lahmlegt ?

nur ne idee, hab keine 800er

mfg hk2k2

__________________
HIER KÖNNTE AUCH IHRE WERBUNG STEHEN - nein JOKE HURRA

DM920 1xCombo S2X-MS/1x Twin S2X-MS mit FAN,LED,Heatsink MOD + HK2k2 Quadmouse
DM900 1xTwin S2 LED MOD
DM8000 2xS2 1xC 1xT div. MOD
TBS5927
Wavefrontier T90: 39E-36-33/31,5-28,2-26-23,5-21,5-19,2-16-13<-10/9->7-4,8-3/1,9-0,8-4/5-8-12,5W
Selfsat 30W
Selfsat 51,5/52E
85cm USALS Testanlage
180cm PFA Drehbar:37,5W-68E



27.09.2008 23:40 Handycracker2k2 is offline Send an Email to Handycracker2k2 Search for Posts by Handycracker2k2 Add Handycracker2k2 to your Buddy List Add Handycracker2k2 to your Contact List View the MSN Profile for Handycracker2k2
mattys
Fortgeschrittener


images/avatars/avatar-13196.gif

Registration Date: 29.05.2005
Posts: 633
Which box: DM 600PVR-S; DM 800S; DM 7020S; DM 8000HD
External Storage: USB-Stick; HDD; CF; NFS
Which Image: Gemini; Sonstige

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe überhaupt keine Boxen im Share und das Problem trat bei mir mit einem "jungfräulichen"Gemini auf,also ohne jegliche cams installiert zu haben,oder andere Plugins....
Habe das Problem allerdings seit vorgestern beheben können,indem ich einen ganz simple billigen Switch zwischen Dream und Router gehangen habe.Seitdem keine Ausfälle mehr,vorher 5 minütig....
Wo das Problem hergekommen ist,weiss ich bislang immer noch nicht...ist mir allerdings nun auch egal.... Zunge raus
Grüsse Mattys
01.10.2008 16:57 mattys is offline Send an Email to mattys Search for Posts by mattys Add mattys to your Buddy List
bud_spencer bud_spencer is a male
User


images/avatars/avatar-10036.jpg

Registration Date: 04.01.2007
Posts: 130
Which box: DM 800C; DM 8000HD
External Storage: USB-Stick; HDD; NFS
Which accessories: Thecus-5200, Onkyo 906
Which Image: Gemini
Welcher Bildschirm: Philips 47PFL9732D
Origin: CH

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich kann mich nur wiederholen, nachdem ich dieses Problem anfänglich auch gehabt hatte, brachte eine Umstellung von DHCP auf eine fixe IP ablösung. Seitdem ist mir mein Netz niemehr zusammengebrochen.
01.10.2008 20:30 bud_spencer is offline Search for Posts by bud_spencer Add bud_spencer to your Buddy List
mattys
Fortgeschrittener


images/avatars/avatar-13196.gif

Registration Date: 29.05.2005
Posts: 633
Which box: DM 600PVR-S; DM 800S; DM 7020S; DM 8000HD
External Storage: USB-Stick; HDD; CF; NFS
Which Image: Gemini; Sonstige

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von bud_spencer
Ich kann mich nur wiederholen, nachdem ich dieses Problem anfänglich auch gehabt hatte, brachte eine Umstellung von DHCP auf eine fixe IP ablösung. Seitdem ist mir mein Netz niemehr zusammengebrochen.


also das kann ich ausschliessen,da ich nur zum Flashen dhcp nutze.Und das nach der Umstellung im BIOS auf fixe auch nicht mal mehr....
Grüsse
02.10.2008 12:23 mattys is offline Send an Email to mattys Search for Posts by mattys Add mattys to your Buddy List
bud_spencer bud_spencer is a male
User


images/avatars/avatar-10036.jpg

Registration Date: 04.01.2007
Posts: 130
Which box: DM 800C; DM 8000HD
External Storage: USB-Stick; HDD; NFS
Which accessories: Thecus-5200, Onkyo 906
Which Image: Gemini
Welcher Bildschirm: Philips 47PFL9732D
Origin: CH

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ähm dein letzter Satz verstehe ich nicht.
Ich habe das DHCP noch nie im BIOS abgestellt. Mache das nur im Gemini selber.
02.10.2008 16:25 bud_spencer is offline Search for Posts by bud_spencer Add bud_spencer to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von bud_spencer
Ähm dein letzter Satz verstehe ich nicht.
Ich habe das DHCP noch nie im BIOS abgestellt. Mache das nur im Gemini selber.


Das hilft dann aber nix beim flashen und so weil da die Gemini Settings nicht geladen werden, da gelten nur die Settings im BIOS.

PS: Ich hab im BIOS auch immer ne feste IP eingestellt. Static IP RulZ! Hab kein DHCP Server im LAN, bei meinen 16 Geräten hier im HomeLan behalte ich lieber selber den Überblick und vergeb alles manuell Augenzwinkern

This post has been edited 2 time(s), it was last edited by Homey[GER]: 02.10.2008 17:20.

02.10.2008 17:17 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
smax
User


images/avatars/avatar-10667.gif

Registration Date: 01.12.2004
Posts: 201
Which box: DM 800S; D-Box; andere
External Storage: USB-Stick; HDD; NFS; CIFS
Which Image: CVS

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ich war ja schon kurz vorm durchdrehen mit den lanhängern...
ich habe auch eine dm800 und eine fritzbox 7270
habe jetzt folgende sachen gemacht:

an der dm800:
im bios dhcp ausgeschalten und ne feste ip vergeben und netzwerk auf 100 full duplex gestellt

an der fritz:
dhcp ausgeschaltet

drückt mir mal die daumen, dass damit alles geregelt ist :ola:
momentan läufts so gut wie nie
27.11.2008 17:34 smax is offline Search for Posts by smax Add smax to your Buddy List
Swiss-MAD Swiss-MAD is a male
V.I.P.


images/avatars/avatar-9777.jpg

Registration Date: 03.03.2006
Posts: 7,789
Which box: DM800se; DM900
External Storage: NAS; NFS
Which Image: OE 2.5; OE 2.0; Gemini
Origin: .ch

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

@smax

Das einstellen einer festen IP im Bios hat NUR auswirkung für den 2.StageBootloader, also für das Flashen über das WebIF.

Im Betrieb wird das alles über Enigma2 geregelt.

Aber sagt mal, haben das den NUR Leute mit einer Fritzbox oder auch andere Router ? Man hört fast immer nur Fritzbox. Entweder ist die soooo verbreitet oder aber die macht am meisten probleme....

__________________
>> Wir Schweizer haben die Uhren, aber keine Zeit ! << ...Augenzwinkern
Enhanced Movie Center (EMC)

27.11.2008 17:48 Swiss-MAD is offline Search for Posts by Swiss-MAD Add Swiss-MAD to your Buddy List
JackDaniel JackDaniel is a male
V.I.P.*


images/avatars/avatar-19339.gif

Registration Date: 27.06.2004
Posts: 16,474
Which box: DM520; DM800se; DM900; DM7020HD; DM8000; Goliath
External Storage: USB-Stick; HDD; NFS
Which accessories: PS3,Competition Pro,Dream-Tastatur,D VD-Kit,Qnap TS-439 Pro II,Teufel Theater 2,Onkyo TX-NR609,Pronto TSU9400
Which Image: CVS
Welcher Bildschirm: KDL-75W855C
Origin: @home.at

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hab auch eine fritz, und keine probleme mit dhcp smile

__________________
dau bleibt dau, daran kann der beste dev nichts ändern<br><br>
27.11.2008 17:54 JackDaniel is offline Send an Email to JackDaniel Homepage of JackDaniel Search for Posts by JackDaniel Add JackDaniel to your Buddy List
smax
User


images/avatars/avatar-10667.gif

Registration Date: 01.12.2004
Posts: 201
Which box: DM 800S; D-Box; andere
External Storage: USB-Stick; HDD; NFS; CIFS
Which Image: CVS

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

@swiss-mad: danke für die info. also liegts/lags einzig und allein am dhcp-server der fritzbox...

ich kenne aus nem anderen forum viele leute (also noch 3 smile ), die eine dm800 und eine fritzbox 7270 haben und alle haben probleme in dieser konfiguration.

anscheinend kann die dm800 nicht mit der 7270. mit der 7170 soll es wohl besser gehen.
aber an der 7270 alleine kann es nicht liegen, da andere dm an der 7270 gehen...
27.11.2008 18:09 smax is offline Search for Posts by smax Add smax to your Buddy List
icecold icecold is a male
V.I.P.


images/avatars/avatar-11261.jpg

Registration Date: 18.03.2004
Posts: 163
Which box: DM800 HD se
External Storage: USB-Stick; HDD
Which Image: OE 2.0
Welcher Bildschirm: Panasonic TH-46 PZ 85 EA
Origin: NRW

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi @all
da hier niemand mehr postet, sind die Probleme "verflogen", oder
gibt es eine Erklärung?
Hintergrund ist der, das bei mir eine 7270 steht und die Anschaffung der 800er ansteht.

cu joda

__________________
Debian-Server
Vu+ Solo2
Dreambox 800se
u.a

13.12.2008 19:28 icecold is offline Send an Email to icecold Search for Posts by icecold Add icecold to your Buddy List Add icecold to your Contact List
Merlin67
User


Registration Date: 17.05.2008
Posts: 255
Which box: DM 800S
External Storage: keine
Which Image: Gemini
Origin: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich hatte das auch öfter das die Dream das LAN blockierte. Wenn ich mich richtig erinnere ist es seit Gemini 3.7 nicht mehr aufgetreten.

Hab die 7270 von Fritze.

__________________
55Zoll-Sony Rückpro, 40Zoll-Sony LCD, DBox2, Dream800S, Popcorn-Hour A100, Popcorn Hour C200, Klipsch-Sound RF82.

This post has been edited 1 time(s), it was last edited by Merlin67: 14.12.2008 19:15.

14.12.2008 19:15 Merlin67 is offline Send an Email to Merlin67 Search for Posts by Merlin67 Add Merlin67 to your Buddy List
Terrajoe
Newbie


images/avatars/avatar-10067.gif

Registration Date: 22.04.2008
Posts: 50
Which box: DM 600PVR-C; DM 800C
External Storage: USB-Stick; HDD
Which accessories: .
Which Image: Gemini; Sonstige
Welcher Bildschirm: .
Origin: .

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

also ich hatte die problem mit ner slug auch. hab jetzt die slug nochmals neu bespielt. mal schaun, wie sich das entwickelt

gruß terra

__________________
.
14.12.2008 19:37 Terrajoe is offline Send an Email to Terrajoe Homepage of Terrajoe Search for Posts by Terrajoe Add Terrajoe to your Buddy List AIM Screen Name of Terrajoe: x YIM Account Name of Terrajoe: x View the MSN Profile for Terrajoe
Pages (11): « first ... « previous 2 3 [4] 5 6 next » ... last » Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM800 :::... » Allgemeines zur DM800 » Dreambox 800 blockiert Netzwerk

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR