i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM800 :::... » Allgemeines zur DM800 » DiSEqC "probleme" dm800 » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Pages (11): « first ... « previous 2 3 [4] 5 6 next » ... last » Post New Thread Post Reply
Go to the bottom of this page DiSEqC "probleme" dm800
Author
Post « Previous Thread | Next Thread »
jarap
Newbie


Registration Date: 25.12.2008
Posts: 13
Which box: DM 800S
External Storage: HDD
Which Image: Gemini
Origin: Tscheche

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

bin unter das Dach gekrochen und den Schweiger MS 4in1 gegen billiges Klump = Globo 8in1 getauscht.

Prompt funzt alles, als wenn noch nie was nicht gefunzt hätte..

ALLES IST soweit bis zu 90 % OK.

Fazit zum MUltischalter: DM bringt Boxen auf den Markt die einen empfindlichen Tuner haben! Der bisherige MS von Schweiger hat noch nie ein Problem mit irgendeiner BOX gehabt, dass steht fest, also mindestens 10-15 verschiedene BOXEN wurden an diesem MS schon angeschlossen.

Auch eine DM 500 hat ohne Probleme funktioniert.

Nicht der MS ist schlecht sondern der Tuner der DM800...das ist mein Fazit.

So jetzt habe ich die 4 Satelliten in der BOX drinne.
1=Astra
2=HB
3=Astra 23,5
4=Intelsat 1W (0,8 )

die Sender die entweder schon in den Settings drinne waren oder neu abgescannt wurden, lassen sich ohne Probleme anfahren. Kein Tune Failed! soweit könnte man zufriedensein.

Probleme habe ich aber bei 4 diversen Transpondern?

auf 23,5
12525V27500; 12565H27500
also gerade die, wo die Tschechen senden

und auf Thor
12687H27500; 12687V27500
und auch gerade die, wo die Tschechen senden

(und weil ich ja Tscheche bin, ist es eher unerfreulich als hinnehmbar)

das kann doch nicht sein dass gerade diese Transponder nicht gefunden werden. ???

Diese Transponder werden nicht gefunden!
Nicht atomatisch, nicht manuell, nicht im Satfinder !

Also ich hoffe hier hat jemand einen Plan für so etwas.

Gruß
Jarap
30.12.2008 19:33 jarap is offline Send an Email to jarap Search for Posts by jarap Add jarap to your Buddy List
trn
Newbie


Registration Date: 24.03.2004
Posts: 2

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Habe meinen alten LNB gegen einen neuen getauscht und hatte auch die genannten Probleme! Alten LNB wieder dran montiert und alles läuft ohne Probleme! Kann also nur der Tuner der Box sein! :-((

This post has been edited 1 time(s), it was last edited by trn: 30.12.2008 19:38.

30.12.2008 19:38 trn is offline Send an Email to trn Search for Posts by trn Add trn to your Buddy List
gino29
gesperrter User

images/avatars/avatar-2403.gif

Registration Date: 04.05.2006
Posts: 269
Which box: DM 800S
External Storage: HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hast du auch tunen failed?
Hab bereits 2 ten Tuner eingebaut dennoch tunen failed.

Konnte dass Problem durch Diseq wiederholungen ja und
wiederholungen auf eins minimieren.

This post has been edited 2 time(s), it was last edited by gino29: 31.12.2008 17:07.

31.12.2008 17:06 gino29 is offline Search for Posts by gino29 Add gino29 to your Buddy List
jarap
Newbie


Registration Date: 25.12.2008
Posts: 13
Which box: DM 800S
External Storage: HDD
Which Image: Gemini
Origin: Tscheche

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
hast du auch tunen failed?
Hab bereits 2 ten Tuner eingebaut dennoch tunen failed


TUNEN FAILED ist behoben durch Globo billigst MS (da sieht das der Tuner völlig planlos auf MS reagiert)

Probleme habe ich aber bei 4 diversen Transpondern?

auf 23,5
12525V27500; 12565H27500
also gerade die, wo die Tschechen senden

und auf Thor
12687H27500; 12687V27500
und auch gerade die, wo die Tschechen senden

das kann doch nicht sein dass gerade diese Transponder nicht gefunden werden. ???

Diese Transponder werden nicht gefunden!
Nicht atomatisch, nicht manuell, nicht im Satfinder !


hier bitte ich dringend um Lösungsansätze

Danke Jarap
01.01.2009 17:16 jarap is offline Send an Email to jarap Search for Posts by jarap Add jarap to your Buddy List
gino29
gesperrter User

images/avatars/avatar-2403.gif

Registration Date: 04.05.2006
Posts: 269
Which box: DM 800S
External Storage: HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

was meinst du mit behoben durch Globo?
01.01.2009 17:25 gino29 is offline Search for Posts by gino29 Add gino29 to your Buddy List
jarap
Newbie


Registration Date: 25.12.2008
Posts: 13
Which box: DM 800S
External Storage: HDD
Which Image: Gemini
Origin: Tscheche

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

einfach so einen billig MS 8in1 von Globo bei Pollin bestellt und gegen Spaun und Schweiger getauscht. link zum bild
Best.Nr. 571 090 14,95 EUR
gruß jarap

This post has been edited 1 time(s), it was last edited by jarap: 01.01.2009 17:56.

01.01.2009 17:55 jarap is offline Send an Email to jarap Search for Posts by jarap Add jarap to your Buddy List
gino29
gesperrter User

images/avatars/avatar-2403.gif

Registration Date: 04.05.2006
Posts: 269
Which box: DM 800S
External Storage: HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Meine Diseq Schalter

1.Chess 9/4 = Kein Erfolg tunen failed
2.Spaun 9/4 = Kein Erfolg obwohl Spaun hoch gelobt wurde
3.Satmatrix 17/4 = Erfolgreich aber es besteht beim Zappen
auf Eutelsat W3 von LV auf LH tunen failed problem.
Daher habe ich die Diseq Wiederholung auf zwei gesetzt.

This post has been edited 1 time(s), it was last edited by gino29: 01.01.2009 20:00.

01.01.2009 19:58 gino29 is offline Search for Posts by gino29 Add gino29 to your Buddy List
gibbon
Newbie


Registration Date: 18.10.2005
Posts: 4
Which box: DM 500S; DM 800S
External Storage: keine
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Also bei mir wahren einige Kanälle einfach so grau... Alles was auf 0,8° ist. 5E und 4W ohne probleme (Diseq motor). Habe auch vielles versucht, aber erst nach dem ich settings neu reigespielt hatte, wars wieder OK.... (Satelites XML neu generrieren, neustarts usw. haben nichts gebracht)

MFG
02.01.2009 00:20 gibbon is offline Send an Email to gibbon Search for Posts by gibbon Add gibbon to your Buddy List
gino29
gesperrter User

images/avatars/avatar-2403.gif

Registration Date: 04.05.2006
Posts: 269
Which box: DM 800S
External Storage: HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Gibt es schon eine Lösung um tunen failed zu eliminieren.
Wie sind eure Einstellungen.

Ich habe eine Satmatrix 17/4.
Was ich nicht verstehe es heisst Diseq 1.0 ist für bis zu 4 Satelitten.
Diseq 1.1 für bis zu 8 Satelitten.

Ich habe an meine Anlage nur 3 Satelitten angeschlossen und habe nur Probleme.

1.Astra 23 Grad
2.EutelSat 7 Grad
3.Astra 19 Grad

wenn ich die 1.(Astra 23 Grad) mit Diseq 1.1 ansteuern möchte bekomme ich keine Sender rein.
02.01.2009 22:02 gino29 is offline Search for Posts by gino29 Add gino29 to your Buddy List
Matrix555 Matrix555 is a male
Newbie


images/avatars/avatar-81.jpg

Registration Date: 11.03.2006
Posts: 80
Which box: DM800
External Storage: keine
Which Image: Sonstige
Welcher Bildschirm: Sony 55"

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo Gino29,

Funzt das bei Dir immer noch nicht? Ich wollte meine 3 Dreamboxen 800 auch schon zurückschicken weil ich dachte es liegt an den Boxen. Hatte auf allen dreien das Problem mit "Tunen fehlgeschlagen"

Schreib doch mal Floh im DM Board.

Ich habe ihn meine erweiterten Einstellungen für die 3 Sats und meine Anlage wie sie aufgebaut ist mit Schaltern geschrieben und er hat mir dann die richtigen erweiterten Einstellungen geschickt.

Es funzte auf Anhieb ohne dieser Meldung mehr. Es ist nur eine Einstellungssache.

Schau auch mal nach ob die Kabel an den F-Steckern richtig normgerecht montiert sind.
Ich hatte das Problem auch an einer Box, da fehlten die ZDF Sender. F-Stecker neu geschraubt da wurden die Sender eingelesen.

Und vor allem der Spiegel muß 100%ig ausgerichtet sein.

Mein Dank noch mal an Floh aus dem DM Board

__________________
Gruß
Matrix555 Augenzwinkern
03.01.2009 22:56 Matrix555 is offline Send an Email to Matrix555 Search for Posts by Matrix555 Add Matrix555 to your Buddy List
gino29
gesperrter User

images/avatars/avatar-2403.gif

Registration Date: 04.05.2006
Posts: 269
Which box: DM 800S
External Storage: HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

<Es klappt nicht welche Einstellungen hast du?

Meine Einstellungen ist etwas was ich falsch einstelle?

Tuner Konfig erweitert
Sat Astra
Spann Modus Polarisation
Tone Modus Band
LNB 1
DiSEqC Modus 1.1
Toneburst keins
DiSEqC Befehl AA
Schnelles DiSEqC nein
Sequenz Wiederholung ja
Befehlsfolge uncomiited, commi. toneburst
Uncom DiSEqC Befehl input 1
DiSEqC Wiederholung Zwei

This post has been edited 1 time(s), it was last edited by gino29: 04.01.2009 01:25.

04.01.2009 01:20 gino29 is offline Search for Posts by gino29 Add gino29 to your Buddy List
r_benamin r_benamin is a male
User


images/avatars/avatar-2406.gif

Registration Date: 28.06.2008
Posts: 177
Which box: DM7080HD
External Storage: USB-Stick; HDD
Which Image: Gemini
Origin: wien

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

diese zeilen in etc/enigma2/settings mit DCC einfügen!
seit drei tagen KEIN TUNEN FEHLGESCHLAGEN MEHR!!! juhu!


ODER MANUELL EINSTELLEN:

> Konfiguration: erweiteret
> Satellit: Astra (bzw. dann jeweils die angeschlossenen Satelliten)
> Spannungsmodus: Polarisation
Tone Modus: Band
> LNB: LNB 1 (bei mir LNB 1 für Astra, LNB 2 für Hotbird, LNB3 für Eutelsat, LNB 4 für thor
> DiSEqC-Modus: 1.1
>Toneburst: Keins
DiSEqC-Befehl übertragen: AA (für Astra - LNB1); AB für Hotbird - LNB2, BA - LNB3; BB - LNB4
> schnelles DiSEqC: NEIN
> DiSEqC Wiederholung: JA
> Befehlsfolge: committed, toneburst
> Uncommited DiSEqC-Befehl: KEINS
> DiSEqC-Wiederholungen: zwei
> LOF: Universal-LNB
> Erhöhte Spannung: JA (Entfernung zwischen LNB und DM > 30m bei mir)
> Priority: Auto


oder einfach diese zeilen in etc/enigma2/settings mit DCC einfügen und eure config.Nims.0. ....... löschen! (auf eigene GEFAHR)


config.Nims.0.diseqcMode=diseqc_a_b_c_d
config.Nims.0.powerMeasurement=false
config.Nims.0.diseqcC=160
config.Nims.0.diseqcD=3592
config.Nims.0.configMode=advanced
config.Nims.0.advanced.sat.3592.lnb=4
config.Nims.0.advanced.sat.192.lnb=1
config.Nims.0.advanced.sat.130.lnb=2
config.Nims.0.advanced.sat.160.lnb=3
config.Nims.0.advanced.lnb.1.sequenceRepeat=true
config.Nims.0.advanced.lnb.1.diseqcMode=1_1
config.Nims.0.advanced.lnb.1.increased_voltage=true
config.Nims.0.advanced.lnb.1.diseqcRepeats=two
config.Nims.0.advanced.lnb.1.commitedDiseqcCommand=AA
config.Nims.0.advanced.lnb.3.sequenceRepeat=true
config.Nims.0.advanced.lnb.3.diseqcMode=1_1
config.Nims.0.advanced.lnb.3.increased_voltage=true
config.Nims.0.advanced.lnb.3.diseqcRepeats=two
config.Nims.0.advanced.lnb.3.commitedDiseqcCommand=BA
config.Nims.0.advanced.lnb.2.sequenceRepeat=true
config.Nims.0.advanced.lnb.2.diseqcMode=1_1
config.Nims.0.advanced.lnb.2.increased_voltage=true
config.Nims.0.advanced.lnb.2.diseqcRepeats=two
config.Nims.0.advanced.lnb.2.commitedDiseqcCommand=AB
config.Nims.0.advanced.lnb.4.sequenceRepeat=true
config.Nims.0.advanced.lnb.4.diseqcMode=1_1
config.Nims.0.advanced.lnb.4.increased_voltage=true
config.Nims.0.advanced.lnb.4.diseqcRepeats=two
config.Nims.0.advanced.lnb.4.commitedDiseqcCommand=BB
05.01.2009 18:46 r_benamin is offline Send an Email to r_benamin Search for Posts by r_benamin Add r_benamin to your Buddy List
gino29
gesperrter User

images/avatars/avatar-2403.gif

Registration Date: 04.05.2006
Posts: 269
Which box: DM 800S
External Storage: HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

die ist aber klar, du hast die Box gekauft die mit umschaltzeiten von weniger 1sek geworben hat, und du erhöhst die umschaltzeit und hast somit zwar 100 % ige Funktion aber verlangsamst dass ganze System!

Ich habe tunen failed auf Sender wo ich beim AGC zwischen 60 - 66 liege kann es daran liegen?
Mit dem selben LNB habe ich Sender wo ich über 80 habe und es funktioniert?

This post has been edited 2 time(s), it was last edited by gino29: 06.01.2009 21:20.

06.01.2009 20:59 gino29 is offline Search for Posts by gino29 Add gino29 to your Buddy List
charlie007 charlie007 is a male
Newbie


Registration Date: 23.12.2007
Posts: 1
Which box: Relook
External Storage: siehe Signatur
Which Image: siehe Signatur

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe Astra und Hotbird und ständig TUNEN FEHLGESCHLAGEN beim wechsel der Sateliten.
Habe mir einen DiSEqC-Schalter von Spaun gekauft und seit dem nie wieder ein Probleme damit gehabt.
Läuft jetzt Perfekt.
13.01.2009 21:45 charlie007 is offline Send an Email to charlie007 Search for Posts by charlie007 Add charlie007 to your Buddy List
wrungel
Newbie


Registration Date: 08.01.2006
Posts: 4
Which box: DM 800S
External Storage: USB-Stick
Which Image: Gemini

immer nur ein mit Spaun SUR 420F Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

4 Single LNB (23E, 19E, 13E, 5E) sind an DiseqC switch Spaun SUR 420F angeschlossen.
LNB 1: 23E
LNB 2: 19E
LNB 3: 13E
LNB 4: 5E

Es funktioniert nur LNB 1, als ob LNB 1 direkt an Receiver angeschlossen wäre.
Schalte Ich von einem Satellit auf einen anderen (von einem LNB auf einen anderen), wird Signal immer vom LNB 1 empfangen.


Getestet:
-- DiseqC simple A/B/C/D
-- DiseqC advanced 1.0 / 1.1 (default Einstellungen, nur LNB Port angepasst)



Woran kann das liegen?
13.01.2009 23:57 wrungel is offline Send an Email to wrungel Search for Posts by wrungel Add wrungel to your Buddy List
jungchrist
Newbie


Registration Date: 05.09.2006
Posts: 5
Which box: DM 7020S
External Storage: keine
Which Image: eigenes Image

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

kannst du den genauen link nochmals posten?

http://www.dream-multimedia-tv.de/deutsc...ucts_switch.php

funktioniert nicht

This post has been edited 1 time(s), it was last edited by jungchrist: 14.01.2009 13:03.

14.01.2009 13:02 jungchrist is offline Send an Email to jungchrist Search for Posts by jungchrist Add jungchrist to your Buddy List
wrungel
Newbie


Registration Date: 08.01.2006
Posts: 4
Which box: DM 800S
External Storage: USB-Stick
Which Image: Gemini

RE: immer nur ein mit Spaun SUR 420F Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von wrungel
4 Single LNB (23E, 19E, 13E, 5E) sind an DiseqC switch Spaun SUR 420F angeschlossen.
LNB 1: 23E
LNB 2: 19E
LNB 3: 13E
LNB 4: 5E

Es funktioniert nur LNB 1, als ob LNB 1 direkt an Receiver angeschlossen wäre.
Schalte Ich von einem Satellit auf einen anderen (von einem LNB auf einen anderen), wird Signal immer vom LNB 1 empfangen.


Getestet:
-- DiseqC simple A/B/C/D
-- DiseqC advanced 1.0 / 1.1 (default Einstellungen, nur LNB Port angepasst)

Woran kann das liegen?


Das Problem ist gelöst: http://www.dream-multimedia-tv.de/board/index.php?page=Thread&postID=60486#
post60486
14.01.2009 23:50 wrungel is offline Send an Email to wrungel Search for Posts by wrungel Add wrungel to your Buddy List
barbaros75 barbaros75 is a male
Newbie


images/avatars/avatar-4677.gif

Registration Date: 29.06.2005
Posts: 30
Which box: DM 800S
External Storage: USB-Stick; HDD
Which Image: Gemini
Welcher Bildschirm: Sony LCD KDL-40W2000
Origin: D

Diesqc von Best 4 in 1 mit rotor Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo Leute,
nach einer langen wartezeit habe ich auch mein dreambox 800 bekommen. Ich habe den 7020 bis gestern benutzt und hatte nie Probleme mit meiner Diseqc Einstellungen.
Nun zum Problem:

Ich habe ein
- 4in1 Diseqc Schalter von Best
- AA ist Astra LNB1
- AB ist Motor(rotor) LNB2
- BB ist Türksat LNB4 ( könnte auch LNB3 machen)

Tunereinstellungen habe ich auf erweitert

Die AA und BB Signale werden erkannt, aber kann mein Rotor nicht erkennen lassen, der an AB angeschlossen ist.

Wer kann mir Tipps geben bzw. helfen damit ich meine Satanlage wieder hinbekomme?

__________________
Eine Hand wäscht die Andere ! Augenzwinkern

This post has been edited 2 time(s), it was last edited by barbaros75: 15.01.2009 07:00.

15.01.2009 06:59 barbaros75 is offline Send an Email to barbaros75 Search for Posts by barbaros75 Add barbaros75 to your Buddy List
Bibicu Bibicu is a male
Newbie


Registration Date: 25.11.2006
Posts: 28
Which box: DM 5620S; DM 7020S
External Storage: USB-Stick; HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Kann jemand seine Einstellungen für einen Diseq 8in1 hier rein posten ??
Bin langsam am Ende mit meiner Geduld.
Danke
19.01.2009 18:44 Bibicu is offline Send an Email to Bibicu Search for Posts by Bibicu Add Bibicu to your Buddy List
JonySimic JonySimic is a male
Newbie


images/avatars/avatar-9315.jpg

Registration Date: 24.01.2005
Posts: 13
Which box: DM 7000S
External Storage: USB-Stick
Which accessories: fast alles
Which Image: Gemini
Origin: RO

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ich habe 16 LNB s , diseqc schalter von spaun und alles gemacht/probiert am laufen zu bringen ohne erfolg bis ich heute im flash image von OoZoon (10.01.2009 - CVS von OoZooN) instaliert habe und auf usb stick gemini 4.0 und nabiloblackhole 0.6
bis jetzt (5 - 6 H) läuft gut ohne tuner fehler meldung, endlich


http://www.oozoon.de/main_de.html

tuner und diseqc schalter sind nicht kapput, schuld ist teriber oder image keine anung......

edit : das alles auf DM 800 natürlich

__________________
....... JonySimic .......

This post has been edited 1 time(s), it was last edited by JonySimic: 19.01.2009 23:32.

19.01.2009 23:30 JonySimic is offline Send an Email to JonySimic Homepage of JonySimic Search for Posts by JonySimic Add JonySimic to your Buddy List
Pages (11): « first ... « previous 2 3 [4] 5 6 next » ... last » Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM800 :::... » Allgemeines zur DM800 » DiSEqC "probleme" dm800

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR