i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM800 :::... » Allgemeines zur DM800 » Homeys DM800 Buglist » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Homeys DM800 Buglist
Author
Post « Previous Thread | Next Thread »
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Homeys DM800 Buglist Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Soooooooo, gelobt hab ich die Box nun genug, nun kommen die bösen Sachen wmwink

Das meiste wohl Treiberprobleme. Enigma² scheint einen guten Dienst zu verrichten, so wie ich es von der DM7025 gewohnt bin.

Meine Buglist (Stand 15.05; scvs-image-dm800-20080514081857):
  • Probleme mit Timeshift #1 gelbe Karte
    Timeshift funktioniert nicht richtig bei mir. Wenn ich PAUSE drücke hält das Bild an und wenn ich dann PLAY drücke spielt er wieder an korrekter Stelle weiter ab. SPULE ich aber dann vorwärts zum Live-TV wird das Bild schwarz, wenn er von Timeshift zu LiveTV wechseln soll.
    Ton vom Live-TV ist zu hören, aber kein Bild mehr. Wenn ich dann die Zurück-Spul Taste drücke, spult er auch nicht zurück sondern springt direkt zum Anfang der Timeshift aufnahme (da wo ich erste mal PAUSE gedrückt habe). Man kann so zwar (mit Umständen) Timeshiften, aber nicht mehr zum LiveTV wechseln ohne Timeshift vorher zu beenden. Bild halt schwarz dann.
  • Probleme mit Timeshift #2 gelbe Karte
    Wenn ich PAUSE drücke sehe ich nur ein schwarzes Bild + Infobar auf dem HDMI-Beamer, aber auf dem SCART-TV sehe ich pausiertes TV-Bild + Infobar
  • Schlechter SNR Wert rote Karte
    Der SatFinder und die Infobar melden extrem niedrigen SNR Wert von unter 30%. Balken is Rot. AGC Wert bei rund 90%, BER fast immer 0 aber zwischendurch mal kurz ein bisschen was. 14.xx Db. Eine Dreambox 7025 am selben Tuner Kabel angeschlossen hat 0 BER, und 90-95 SNR/AGC und auch 14 dB.

    Ich hoffe das sind nur Software- / Treiberfehler! Ein nachgelöteter Tuner in Verbindung mit schlechten SatFinder Werten und roten punkten und gelben Ausrufezeichen wegen zu schlechten SNR Wert in Infobar sind nicht gerade beruhigend!
  • Kein Bild auf Scart-TV ersten 10s gelbe Karte
    Wenn ich die Box einschalte hab ich die ersten 10 Sekunden kein Bild auf meinem Scart-TV, nur auf HDMI-Beamer. Nach 10s kommt aber dann auch Bild dort. Pünktlich zum Barry Allen Menu
  • Komische Geräusche aus Boxen gelbe Karte
    Gestern nachdem die Box frisch installiert war und ich Sendersuchlauf gemacht habe, habe ich die Box auf Discovery-Channel stehen gehabt, obwohl kein Abo-Karte oder so installiert. Hatte also nur schwarzes Bild und kein Ton. Nach 5-10 Minuten kamen aufeinmal voll komische Geräusche aus den Boxen die verschwanden als ich 'wegzappte'. Ist mir danach noch 2-3 mal passiert, immer auf Sendern wo halt kein Abo-Karte oder so drin ist und man nur schwarzes Bild sieht.
  • Fernbedienung reagiert träge und schlecht rote Karte
    Ich nutze eine Harmony 885 Fernbedienung die total schlecht reagiert zusammen mit der DM800. Hatte die Harmony bisher immer für meine DM7025 benutzt und da lief sie perfekt! Hatte gehofft einfach das Profil weiter nutzen zu können aber die DM800 reagiert total träge und ich muss alles immer 2-3 mal drücken damit sie reagiert und das macht was ich will. Mit dem Original-Zapper der von DMM dabei war, geht es besser und sie reagiert gut die Box. Ich denke mal ich muss Werte wie "Tasten-Verzögerung" und so bei meiner Harmony justieren. Nur wieso geht sie mit der DM7025 so wunderbar und mit der DM800 nur voll träge und laggy !? Sollte doch eigentlich gleich reagieren oder nicht !?

    Davon ab ist der Empfangsbereich der DM800 extrem schlecht. Ich muss mit meiner Harmony oder dem Original-Zapper immer genau auf die Box zielen. das muss ich sonst eigentlich nie und egal wo ich hinziele, all meine Geräte im Zimmer (inklusive Beamer an Decke und DM7025 im Schrank) reagieren immer perfekt. Die DM800 aber will das man direkt auf sie zeigt.
  • Schönheitsfehler beim flashen vom Image über WebIF gelbe Karte
    Beim Image flashen übers WebIF geht die Fortschrittsanzeige bis 200%, bis er dann fertig ist.
  • WebInterface - VLC Stream von HD-Sendern gelbe Karte
    Wenn ich HD-Sender ala Discovery HD per WebIf/VLC aufn PC streamen will hab ich ziemliche Probleme und Freezer. Bild läuft ein paar Sekunden wunderbar, dann Standbild für ein paar Sekunden und dann wieder weiter usw. usw.
    Bei normalen SD Sendern kein Problem, aber HD-Sender krieg ich ohne Freezer nicht gestreamed zum PC, der über 100Mbit LAN-Kabel angeschlossen ist.
  • Seltene "Tunen Fehlgeschlagen" Meldungen gelbe Karte
    Kam auch schon 4-5 mal jetzt beim zappen von einem Sender auf den anderen. Musste nochmal zappen damit Bild kam
  • Hin und wieder Kein Bild auf HD-Sendern gelbe Karte
    Bereits 3-4 mal gehabt das wenn ich von nem SD auf nen HD Sender zappe, ich nur TON höre vom HD-Sender aber das Bild bleibt schwarz und kommt auch nicht. Nochmal rumzappen hilft dann ...
  • Display Beleuchtung / Kontrast gelbe Karte
    Weiss ich nicht ob's technisch durch das Display bedingt ist, aber aufjedenfall reagiert das Display nicht auf Änderungen der Helligkeit oder Kontrast im Einstellungs-Menü. Invertieren klappt, aber Helligkeit und Kontrast lässt sich nicht regeln. Laut Handbuch sollte es das aber !?


Das war's fürs erste Augenzwinkern

This post has been edited 14 time(s), it was last edited by Homey[GER]: 16.05.2008 02:24.

15.05.2008 13:34 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
Schaedelmeister Schaedelmeister is a male
Dreambox Admin


images/avatars/avatar-18665.png

Registration Date: 17.11.2003
Posts: 16,259
Which box: keine Angabe
External Storage: siehe Signatur
Which Image: siehe Signatur
Origin: Hessen

RE: Homeys DM800 Buglist Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Homey[GER]
[*] Schlechter SNR Wert rote Karte
Der SatFinder und die Infobar melden extrem niedrigen SNR Wert von unter 30%. Balken is Rot. AGC Wert bei rund 90%, BER fast immer 0 aber zwischendurch mal kurz ein bisschen was. 14.xx Db. Eine Dreambox 7025 am selben Tuner Kabel angeschlossen hat 0 BER, und 90-95 SNR/AGC und auch 14 dB.

Ich hoffe das sind nur Software- / Treiberfehler! Ein nachgelöteter Tuner in Verbindung mit schlechten SatFinder Werten und roten punkten und gelben Ausrufezeichen wegen zu schlechten SNR Wert in Infobar sind nicht gerade beruhigend!


Ich hatte gestern auch fogendes beobachtet. Habe ein Kabel genommen, was von einer anderen Dream aus dem OUT ging. Sendersuchlauf und nur 949 gefundene Sender auf Astra und Hotbird. Die db Anzeige war auch sehr niedrig, glaube 12 oder so.
Dann habe ich ein anderes Kabel genommen, was direkt von der Schüssel kam, dann hatte ich eine db Anzeige von 14 und 3400 gefundene Sender glaube.

__________________
Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du.
Mahatma Gandhi

15.05.2008 13:45 Schaedelmeister is offline Send an Email to Schaedelmeister Homepage of Schaedelmeister Search for Posts by Schaedelmeister Add Schaedelmeister to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Nur falls mich einer falsch verstanden hat:
Mein Kabel kommt direkt von Schüssel, nicht von ner anderen Dream-Out.
Ist das selbe an das ich jetzt jahrelang meine DM7025 angeschlossen hatte und hab die DM7025 auch gestern nochmal testweise da angeschlossen. Kabel und so is okay, nur SNR Wert ist bei DM7025 90% und bei der DM800 30%. Alles andere stimmt überein und auch mitm Sendersuchlauf hatte ich keine Probleme. Über 1300 Sender auf Astra gefunden.
15.05.2008 13:58 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
Schaedelmeister Schaedelmeister is a male
Dreambox Admin


images/avatars/avatar-18665.png

Registration Date: 17.11.2003
Posts: 16,259
Which box: keine Angabe
External Storage: siehe Signatur
Which Image: siehe Signatur
Origin: Hessen

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ja, aber das Kabel was ich für die 800er genommen habe, hatte ich vorher auch an der 600er und hat auf anhieb gefunzt smile

__________________
Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du.
Mahatma Gandhi

15.05.2008 14:03 Schaedelmeister is offline Send an Email to Schaedelmeister Homepage of Schaedelmeister Search for Posts by Schaedelmeister Add Schaedelmeister to your Buddy List
SiennaRoot SiennaRoot is a male
V.I.P.


images/avatars/avatar-19338.gif

Registration Date: 19.12.2006
Posts: 4,644
Which box: keine
External Storage: keine
Which Image: siehe Signatur
Welcher Bildschirm: 40'' LCD Toshiba 40ZF355D
Origin: aus dem Pott :-)

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Schlechter SNR Wert
Der SatFinder und die Infobar melden extrem niedrigen SNR Wert von unter 30%. Balken is Rot. AGC Wert bei rund 90%, BER fast immer 0 aber zwischendurch mal kurz ein bisschen was. 14.xx Db. Eine Dreambox 7025 am selben Tuner Kabel angeschlossen hat 0 BER, und 90-95 SNR/AGC und auch 14 dB.

Ich hoffe das sind nur Software- / Treiberfehler! Ein nachgelöteter Tuner in Verbindung mit schlechten SatFinder Werten und roten punkten und gelben Ausrufezeichen wegen zu schlechten SNR Wert in Infobar sind nicht gerade beruhigend!

Ich finde die SNR Werte auch zu niedrig, je nach Sender / Transponder zw. 13,7 - 16,1 (26-31%), der AGC ist immer 99 und der BER immer 0.

Also z.Z. betreibe ich eine 75 cm Kathrein Antenne mit Quatro-LNB (UAS 485).
Einer der Leitungen geht dann direkt zur DM800 und mit der einfachen Einrichtung für Einzel-LNB den Tuner eingestellt.

SAT-Verteiler 2-fach (HM-Sat Artikel Nr. 10304) benutzte ich nach der Einrichtung der DM800, den er sich mit dem Kathrein teilt.

Ich werde das noch mit dem SPAUN SF3000 nachmessen / Vergleichen ...

quote:
Seltene "Tunen Fehlgeschlagen" Meldungen
Kam auch schon 4-5 mal jetzt beim zappen von einem Sender auf den anderen. Musste nochmal zappen damit Bild kam.


Hatte ich auch schon ...

quote:
Hin und wieder Kein Bild auf HD-Sendern
Bereits 3-4 mal gehabt das wenn ich von nem SD auf nen HD Sender zappe, ich nur TON höre vom HD-Sender aber das Bild bleibt schwarz und kommt auch nicht. Nochmal rumzappen hilft dann ...


Ebenfalls beobachtet

quote:
Komische Geräusche aus Boxen
Gestern nachdem die Box frisch installiert war und ich Sendersuchlauf gemacht habe, habe ich die Box auf Discovery-Channel stehen gehabt, obwohl kein Abo-Karte oder so installiert. Hatte also nur schwarzes Bild und kein Ton. Nach 5-10 Minuten kamen aufeinmal voll komische Geräusche aus den Boxen die verschwanden als ich 'wegzappte'. Ist mir danach noch 2-3 mal passiert, immer auf Sendern wo halt kein Abo-Karte oder so drin ist und man nur schwarzes Bild sieht.

Und da sagtest du, du hattest kein Krächsen ;-)

__________________
QNAP TS-209 Pro, TS-409U, TS-219P

HD-Skins DMConcinnity-HD SR-MOD (OE2.0)

SiennaRoot's Home Picons Astra 19.2

This post has been edited 3 time(s), it was last edited by SiennaRoot: 15.05.2008 14:09.

15.05.2008 14:03 SiennaRoot is offline Send an Email to SiennaRoot Search for Posts by SiennaRoot Add SiennaRoot to your Buddy List
gutemine
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

die 800er hat 64MB Flash und nicht 32MB wie die anderen Boxen, so entsteht das 200% beim Flashen im Webif und DreamUP - muss daher nicht gleich gefixed werden :-)
15.05.2008 14:17
fheller fheller is a male
Newbie


Registration Date: 28.03.2004
Posts: 55
Which box: keine Angabe
External Storage: keine
Which Image: siehe Signatur

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Dass der tuner schwächer ist als in den Vorgängerboxen ist ein Faktum.
Das wurde im dmm forum diskutiert.
Da kommt sicher später ein neuer steckbarer und besserer Tuner.
15.05.2008 14:22 fheller is offline Send an Email to fheller Search for Posts by fheller Add fheller to your Buddy List
ju76 ju76 is a male
Stammuser


Registration Date: 20.04.2004
Posts: 338
Which box: DM 500S; DM 600PVR-S; DM 800S; DM 7000S; D-Box; andere
External Storage: USB-Stick; HDD; NFS
Which accessories: PS3
Which Image: Gemini
Welcher Bildschirm: Samsung 46" FullHD,EpsonTW1000
Origin: Cyberspace

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Vieleicht würde es helfen, wenn man dazu schreibt , welches Image genau die Probleme macht. Denn die Zeit des Postings und die des lesens könnte doch etwas außeinander liegen.

Das E2 Board Image hat ja ein Onlineupdate und pflegt ständig Updates nach. Vielleicht hilft ist damit das eine oder andere Problem behoben.

aja - wie kann ich übers Webinterface Streamen? Beim Streaminginterface steht immer Beta dabei und es ist kein VLC im Browser zu sehen. Bei den Enigma1 boxen ging das immer direkt.

__________________
Dreambox DM7000
Dreambox DM800
Dreambox DM500
Dreambox DM600
UFS-910
ET9x00
ET5000
DBox II
15.05.2008 14:28 ju76 is offline Send an Email to ju76 Search for Posts by ju76 Add ju76 to your Buddy List
Networxx
Newbie


images/avatars/avatar-2406.gif

Registration Date: 06.05.2008
Posts: 83
Which box: DM 800se PVR-S
External Storage: USB-Stick; HDD
Which Image: DMM original; Sonstige

RE: Homeys DM800 Buglist Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Homey[GER]
[*] Schönheitsfehler beim flashen vom Image über WebIF gelbe Karte
Beim Image flashen übers WebIF geht die Fortschrittsanzeige bis 200%, bis er dann fertig ist.


Diesen Schönheitsfehler habe ich auch, jedoch nur wenn ich Firefox verwende dann steigt die Anzeige bis 200% und am Ende des Flahsvorgangs wieder auf 100% zurück, verwende ich dagegen den Microsoft Internet Explorer geht die Anzeige bis 100% und der Flashvorgang ist beendet.
15.05.2008 14:38 Networxx is offline Search for Posts by Networxx Add Networxx to your Buddy List
MaxWafer
Newbie


images/avatars/avatar-11517.gif

Registration Date: 07.01.2005
Posts: 51
Which box: DM 800S; DM 7000S; DM7025S; DM 7025+SS; D-Box
External Storage: USB-Stick; HDD; NFS; CIFS
Which Image: Gemini; CVS; Sonstige
Welcher Bildschirm: Samsung 46" LCD

RE: Homeys DM800 Buglist Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

was alle die mit Tunerproblemen mal versuchen sollten sind die erweiterten Einstellungen. Ich habe schon seit der 7025+ Probleme mit den Standardeinstellungen, andauernd Tune failed oder sid nicht in pat. Sofern ich allerdings die erweiterte Einstellung nutze (bei mir Diseq 1.2 mit 5 Sat) habe ich diese Probleme nicht mehr. Benutze dabei "Befehl erneut senden". Gleiche Einstellungen benutze ich auch auf der 800er und habe mit Diseq und Empfang keinerlei Probleme.

This post has been edited 1 time(s), it was last edited by MaxWafer: 15.05.2008 14:51.

15.05.2008 14:50 MaxWafer is offline Send an Email to MaxWafer Search for Posts by MaxWafer Add MaxWafer to your Buddy List
SiennaRoot SiennaRoot is a male
V.I.P.


images/avatars/avatar-19338.gif

Registration Date: 19.12.2006
Posts: 4,644
Which box: keine
External Storage: keine
Which Image: siehe Signatur
Welcher Bildschirm: 40'' LCD Toshiba 40ZF355D
Origin: aus dem Pott :-)

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Bei PW Junior & Jetix habe ich auch "Tune failed oder sid nicht in pat" ?!

Lag es möglicherweise daran de Suchlauf spät während der Sendepause gemacht zu haben ?

Na jedenfalls welche erweiterte Einstellungn meinst du ? Den Expert Mode ...
Und wie sieht sowas den bei einfacher Tunereinstellung aus für Einzel-LNB ?

__________________
QNAP TS-209 Pro, TS-409U, TS-219P

HD-Skins DMConcinnity-HD SR-MOD (OE2.0)

SiennaRoot's Home Picons Astra 19.2
15.05.2008 15:00 SiennaRoot is offline Send an Email to SiennaRoot Search for Posts by SiennaRoot Add SiennaRoot to your Buddy List
pregi pregi is a male
Fortgeschrittener


Registration Date: 21.06.2005
Posts: 537
Which box: DM800; DM800se; Vu+
External Storage: USB-Stick; HDD; CIFS
Which Image: OE 2.0; Sonstige
Origin: Deutschland

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das die box zwitschert ist mir auch schon aufgefallen, sobald die dann aber ein bild auf den tv bringen kann ist das weg
probleme mit ac3 über optisch hab ich auch, der ton flackert dann, aber nicht bei allen kanälen, habs gerade bei kabel digital bemerkt, komischerweise ist das bei premiere nicht der fall
die box hängt an einem denon avr-1706

__________________
gruß
pregi

This post has been edited 2 time(s), it was last edited by pregi: 15.05.2008 20:31.

15.05.2008 15:15 pregi is offline Send an Email to pregi Search for Posts by pregi Add pregi to your Buddy List Add pregi to your Contact List
urinal
Newbie


Registration Date: 19.11.2005
Posts: 37
Which box: DM 7020S
External Storage: CF
Which Image: Sonstige

RE: Homeys DM800 Buglist Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Homey[GER]

[*] Probleme mit Timeshift #1 rote Karte
Timeshift funktioniert nicht richtig bei mir. Wenn ich Pause drücke und dann irgendwann wieder PLAY, spielt er den Film nicht weiter von der Pausierten Stelle ab, sondern springt wieder zum Live-Bild.



Worauf streamst du - NAS oder interne HDD?

Gruß
Urinal
15.05.2008 19:26 urinal is offline Send an Email to urinal Search for Posts by urinal Add urinal to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich war gerade Problem #1 zu editieren weil das Problem was ich gestern einmal hatte ist, heute ganz anders. oder ich war zu schnell gestern und habs nicht richtig getestet oder falsch interpretiert.

Sieht jetzt gaaanz anders aus der Timeshift Bug #1 Augenzwinkern

PAUSE - PLAY funktioniert zur Zeit wunderbar und er spielt auch da weiter wo ich pause drückte. Komm allerdings nicht mehr ins LiveBild unglücklich

PS: Auf interne SATA IDE

This post has been edited 2 time(s), it was last edited by Homey[GER]: 15.05.2008 19:29.

15.05.2008 19:28 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
Networxx
Newbie


images/avatars/avatar-2406.gif

Registration Date: 06.05.2008
Posts: 83
Which box: DM 800se PVR-S
External Storage: USB-Stick; HDD
Which Image: DMM original; Sonstige

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Das gleiche Problem habe ich auch mit einer internen WD 320 GB HDD.
15.05.2008 19:47 Networxx is offline Search for Posts by Networxx Add Networxx to your Buddy List
fheller fheller is a male
Newbie


Registration Date: 28.03.2004
Posts: 55
Which box: keine Angabe
External Storage: keine
Which Image: siehe Signatur

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe mich mit den erweiteten tunereinstellungen schon beschaeftigt.
ich hab eine t90 mit 13 satpositionen und diseqc1.1 schaltung. Es gibt keinerlei Tuningprobleme mit der 7025.
Ein problem ist dass die empfangsstaerke des 800er tuners unter der 7025 liegt. Soweit dass ich mit der 7025 ein relativ perfektes Bild und dementsprechende Werte auf der Position von Thor5 habe. Die 800 kann beim gleichen anschluss, gleiches image etc.. nur ein Bild mit extremer Klötchenbildung liefern.
15.05.2008 20:21 fheller is offline Send an Email to fheller Search for Posts by fheller Add fheller to your Buddy List
ferado
Newbie


images/avatars/avatar-2306.gif

Registration Date: 05.10.2005
Posts: 68
Which box: DM 800S; DM 8000HD
External Storage: keine
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

der ton von dm800 Klingt etwas leiser sowohl ac3 und audio spur als der 7020 er da ist es immer ac3 leiser als der audio spur hat niemand das gleiche hörschaden wie ich smile
15.05.2008 20:24 ferado is offline Send an Email to ferado Search for Posts by ferado Add ferado to your Buddy List Add ferado to your Contact List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM800 :::... » Allgemeines zur DM800 » Homeys DM800 Buglist

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR