i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » Probleme mit Twin Tuner » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Probleme mit Twin Tuner
Author
Post « Previous Thread | Next Thread »
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

verrückt Probleme mit Twin Tuner Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Keine Ahnung ob's nur ein Gemini Problem ist oder ein Problem mit der Box oder Enigma, aber ich hab hier noch ein paar Probleme mit meinem Twin Tuner.

Ich hab an beiden Eingängen meine Schüssel angeschlossen (1 LNB - Astra), aber irgendwie hat die Box bei mir noch ein paar Probleme mit dem Twin-Tuner.

Direkt nach dem aufspielen des Images kommt ja immer der "Assistänt" zum einrichten. Der stürtzt jedes mal ab sobald ich Tuner 1 eingestellt habe und OK drücke. Dann kickt er mich wieder zur "Sprachauswahl" und der selbe Spass geht von vorne los. Ich breche dann immer den Assistänten ab und stelle später alles manuell ein.

Gehe ich dann unter Einstellungen / Kanalsuche / Sat-Einstellungen (passt meiner Meinung nach übrigens nicht in die Kategorie kanalsuche; aber das ist anderes Thema, dann zeigt er meistens dort dieses an:

Sockel A: Alps BSB1 702A (DVB-S)
Sockel B: Phillips TU1216 (DVB-T)

Aber nicht immer, mach ich nen reboot dann steht bei Sockel B auch manchmal das selbe wie bei Sockel A (also ALPS BSB1) da steht. Also entweder bin ich zu blöd, oder der hat Probleme mitm erkennen. Wenn ich da den Philips anklicke, semmelt die Box auch direkt ab bzw. rebooted engima² neu. Bei 4 von 5 starts erkennt der Philips und immer dann kann ich nicht aufnehmen und woanders rumzappen. Entweder bricht die Aufnahme dann einfach ab oder da wo ich hinzappe einfach nur schwarzes Bild unglücklich Aufjedenfall nix Twin-Tuner. Tuner B tuts einfach meistens nicht unglücklich Es sei denn bei Tuner B steht auch der Alps drinne, dann semmelt nix ab, ich kann einstellen und glaube ich auch aufnehmen ohne Probleme.

Irgendwer sowas schonmal gehabt oder ne Ahnung woran das liegen kann das er mal "Alps" und mal "phillips" erkennt als Tuner B ??? Hab schon viel rumprobiert aber irgendwie ... bringt alles nix.

S.O.S. Zunge raus

Wie gesagt: Hab das Problem auch mit dem DMM Image, aber hier scheinen fähigere und schnellere Leute zu sein ^^

This post has been edited 5 time(s), it was last edited by Homey[GER]: 21.02.2006 01:08.

19.02.2006 17:14 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
mordillo mordillo is a male
V.I.P.


images/avatars/avatar-2341.gif

Registration Date: 02.08.2005
Posts: 2,135
Which box: DM 600PVR-S; DM 7025+SS
External Storage: HDD; CF
Which Image: eigenes Image
Origin: /usr/bin/zimmer

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Nur mal ne Frage zur Sicherheit: An beiden Eingängen angeschlossen, aber mit 2 separaten Leitungen vom Multiswitch, oder Multiswitch LNB ?

Überigens, das sich die Erkennung des 2. Tuners auf DVB-T stellt ist ein bekanntes Problem. musst du mahuell zurückstellen, bevor der Assistent startet.

__________________
Meine Rechtschreibfehler unterliegen der GPL
19.02.2006 17:19 mordillo is offline Send an Email to mordillo Homepage of mordillo Search for Posts by mordillo Add mordillo to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von mordillo
Nur mal ne Frage zur Sicherheit: An beiden Eingängen angeschlossen, aber mit 2 separaten Leitungen vom Multiswitch, oder Multiswitch LNB ?

Überigens, das sich die Erkennung des 2. Tuners auf DVB-T stellt ist ein bekanntes Problem. musst du mahuell zurückstellen, bevor der Assistent startet.



Hmmm bin leider voll der n00b. Keine Ahnung was "Multiswitch / MS LNB" ist bzw. wo der Unterschied liegt.

Also ich habe eine Sat Schüssel mit 1 LNB und da ist ein Verteiler dran angeschlossen mit 8 Ausgängen (für's ganze Haus). Ich hab da 2 Leitungen/Ausgänge benutzt und mit 2 Kabeln halt zur DreamBox verlegt. Funktionieren sollte das so, weil ich vorher nen Humax PDR 9700 Twin-Tuner hatte und da auch nie Probleme hatte. Konnte aufnehmen und trotzdem noch hin und her zappen.

quote:
Überigens, das sich die Erkennung des 2. Tuners auf DVB-T stellt ist ein bekanntes Problem. musst du mahuell zurückstellen, bevor der Assistent startet.


Dir bekannt, mir nicht traurig

PS: Danke für die schnelle antwort, dann weiss ich ja schonmal das ich nicht alleine mit dem DVB-T Problem bin großes Grinsen

This post has been edited 1 time(s), it was last edited by Homey[GER]: 19.02.2006 17:24.

19.02.2006 17:22 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
SadButTrue
V.I.P.


images/avatars/avatar-5217.gif

Registration Date: 13.09.2004
Posts: 10,255
External Storage: USB-Stick; HDD; NFS
Which Image: Gemini; CVS; DMM original
Welcher Bildschirm: Panasonic TX-P46GT30&TH42-PV60
Origin: Österreich

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hmmm ich kenne das problem nicht aber hab da was im kopf das das schonmal jemand gehabt hat (eventuell mal forensuche)...

aber sag mitr mal welches image du versucht hast zu flashen. und hast du schonmal versucht die box zu öffnen und die tuner mal rauszunehmen und neu einzustecken?

__________________
DreamBox 1: 7000s rev. 4 . . . . . . . . . . . . . . . Dreambox 2: 7025-SS . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Dreambox 3: 600 PVR-S . . . . . . . . . Dreambox 4: DM800S HD PVR
USB - Stick: Kingston Datatraveler USB 2.0 . . CF - Karte: 1GB Extrememory Performance w/o MB!
Festplatte: IBM 120GB . . . . . . . . . . . . . . . . . . Festplatte: Maxtor 200GB. . . . . . . . . . . . . . . . . . . . . . . . . . . Festpaltte: Samsung 120GB. . . . . . . Festplatte: HDDrive2go 500GB eSata
Image im Flash: Gemini 4.X0 . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . . . . . . . . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . Image im Flash: Gemini 5.X0
Satelliten: 13,0°; 19,2°; 23,5° Ost. . . . . . . . . . Satelliten: NIM1 -19,2° Ost; NIM2 - 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost


...Never cared for what they say - Never cared for games they play - Never cared for what they do - Never cared for what they know...

ICH GEBE WEDER IM FORUM NOCH PER PM HILFE ZU KEYS BZW. PAYTV HACKS!
19.02.2006 17:22 SadButTrue is offline Send an Email to SadButTrue Search for Posts by SadButTrue Add SadButTrue to your Buddy List Add SadButTrue to your Contact List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von SadButTrue
hmmm ich kenne das problem nicht aber hab da was im kopf das das schonmal jemand gehabt hat (eventuell mal forensuche)...

aber sag mitr mal welches image du versucht hast zu flashen. und hast du schonmal versucht die box zu öffnen und die tuner mal rauszunehmen und neu einzustecken?


Hab das original DMM was drauf war benutzt, das vom 16.01 von DMM und dann Gemini 0.9 und seit gestern halt das Gemini 1.0. Bei jedem das selbe Problem. War schon am Anfang am verzweifeln. Box ausgepackt, angeschlossen und dann kam Assistänt und der ist dann auch schon 1000 mal abgestürtr. Da es meine erste DreamBox ist, tu ich mich da noch was schwer. Zum Glück ging's mit Assistänten abbrechen Augenzwinkern

Ich habs ürbigens nicht nur versucht zu flashen, sondern auch geschafft (mir auf die schulter klopf). ^^ Alles kein problem, nur Assistänt semmelt halt immer ab, aber wenn ich den nicht nutze hab ich auch keine Probleme. So funktioniert alles einwandfrei, ausser Twin-Tuner halt ...

Ich werd' mal probieren die Karten neu reinzustecken. Ne HDD hab ich ja auch schon eingebaut, dann kann ich die ja eben auch nochmal ausstecken und wieder rein. Kann ich die beiden Tuner auch vertauschen, also das Tuner B in den Slot von Tuner A ? Sind doch selben Dinger oder nicht. Wenn's nen Hardware Problem wäre, müsste ich das Problem ja von Tuner B nach Tuner A veschieben !?

This post has been edited 2 time(s), it was last edited by Homey[GER]: 19.02.2006 17:31.

19.02.2006 17:28 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
SadButTrue
V.I.P.


images/avatars/avatar-5217.gif

Registration Date: 13.09.2004
Posts: 10,255
External Storage: USB-Stick; HDD; NFS
Which Image: Gemini; CVS; DMM original
Welcher Bildschirm: Panasonic TX-P46GT30&TH42-PV60
Origin: Österreich

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ja klar kannst du die tuner tauschen smile

ich hatte sogar einen tag den zweiten tuner ausgebaut und nur mit einem gearbeitet großes Grinsen


also versuch mal um/nachzustecken dann sehn wir weiter Augenzwinkern

__________________
DreamBox 1: 7000s rev. 4 . . . . . . . . . . . . . . . Dreambox 2: 7025-SS . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Dreambox 3: 600 PVR-S . . . . . . . . . Dreambox 4: DM800S HD PVR
USB - Stick: Kingston Datatraveler USB 2.0 . . CF - Karte: 1GB Extrememory Performance w/o MB!
Festplatte: IBM 120GB . . . . . . . . . . . . . . . . . . Festplatte: Maxtor 200GB. . . . . . . . . . . . . . . . . . . . . . . . . . . Festpaltte: Samsung 120GB. . . . . . . Festplatte: HDDrive2go 500GB eSata
Image im Flash: Gemini 4.X0 . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . . . . . . . . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . Image im Flash: Gemini 5.X0
Satelliten: 13,0°; 19,2°; 23,5° Ost. . . . . . . . . . Satelliten: NIM1 -19,2° Ost; NIM2 - 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost


...Never cared for what they say - Never cared for games they play - Never cared for what they do - Never cared for what they know...

ICH GEBE WEDER IM FORUM NOCH PER PM HILFE ZU KEYS BZW. PAYTV HACKS!
19.02.2006 17:29 SadButTrue is offline Send an Email to SadButTrue Search for Posts by SadButTrue Add SadButTrue to your Buddy List Add SadButTrue to your Contact List
EgLe EgLe is a male
V.I.P.*


images/avatars/avatar-10228.gif

Registration Date: 01.10.2004
Posts: 7,404
Which box: DM820; DM7020HD; DM7080HD
External Storage: USB-Stick; HDD; SSD; NAS
Which Image: DMM original
Origin: Baden-Württemberg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo,

quote:
Original von SadButTrue
ja klar kannst du die tuner tauschen smile

ich hatte sogar einen tag den zweiten tuner ausgebaut und nur mit einem gearbeitet großes Grinsen
also versuch mal um/nachzustecken dann sehn wir weiter Augenzwinkern


Hmm, ich habe zur Zeit auch nur ein Satkabel am Tuner1 angeschlossen...

Ist kein Problem, man kann im Menü Systemeinstellungen einstellen was mit dem 2 Tuner
sein soll:

deaktivieren, direkt angeschlossen, oder Loop (vom 1 Tuner Ausgnag in den 2 Tuner Eingang).

Ist zwar gewöhnungsbedürftig und vor allen bei uns normalen Dreamboxuser doch noch
etwas Umständlich, aber im Grunde eine feine Sache, nur halt Neu und Ungewohnt Augenzwinkern

Hatte da auch ca. 20 min rumgespielt bis es war wie es sein sollte und ich sauber Fernsehen konnte Augenzwinkern

__________________
MfG EgLe Freude

Linux will Benutzer, die Linux wollen. Linux ist nicht Windows

Kernel : 5.4.2-1-MANJARO LTS
GUI : KDE 5.64.0 / Plasma 5.17.4
Machine : Intel NUC8i7HVK
Graphics : Radeon RX Vega M GH
CPU : Intel Core i7-8809G @ 8x 4.2GHz
RAM : Gskill F4-3000C16S-16GRS Speicherkarte so D4 3000 16GB C16 Rip

19.02.2006 17:33 EgLe is offline Send an Email to EgLe Search for Posts by EgLe Add EgLe to your Buddy List View the MSN Profile for EgLe
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

So, 5 min und 3 Stromschläge später Augen rollen

Hab Tuner B in Slot A gesteckt, gebootet und er hat den ALPS Tuner richtig erkannt. Nun Tuner A in Slot B gesteckt und gebooted ... und nu hat er 2 x den ALPS erkannt *juhhuuuu*

Nochmal aus, nochmal an .... wieder 2 x ALPS erkannt *juhhuuu*. Dafür aber kein Bild und nen BER Wert von 8000+, aber das scheint ein anderes Problem zu sein was ich auch schon hier irgendwo drüber gelesen habe. Muss die Box irgendwie länger als ein paar sekunden aus sein ansonsten flaxn ^^

Wenn's so bleibt ... wäre mein Problem schon gelöst mit der Tuner-Erkennung.

Werde weiter testen und berichten

*edit*
Reboot 3 und wieder 2 x ALPS erkannt und auch Bild und Twin Tuner funktioniert *yeehaaaa - is ja wie weihnachten heute*


quote:
st kein Problem, man kann im Menü Systemeinstellungen einstellen was mit dem 2 Tuner
sein soll:

deaktivieren, direkt angeschlossen, oder Loop (vom 1 Tuner Ausgnag in den 2 Tuner Eingang).


Wie gesagt ist er bei mir immer abgesemmelt bei Tuner 2. Ich kam nur in das Menu wenn da ALPS steht, wenn er den Philips tuner erkannt hat, kam ich nicht in das Menu, immer neugestartet das Engima²
Jetzt wo er den APLS wieder erkennt komm ich auch in das Menu und hab Ihn einfach auf "selbe einstellungen wie Tuner A" eingestellt

This post has been edited 3 time(s), it was last edited by Homey[GER]: 19.02.2006 17:50.

19.02.2006 17:45 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
haccg haccg is a male
Dreambox Team


images/avatars/avatar-10088.png

Registration Date: 05.01.2005
Posts: 4,291
Which box: DM800se; DM7020HD
External Storage: HDD
Which Image: Gemini; OE 2.0
Origin: Bayern

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Moin,

ist immer ratsam die box für mehr als nur ein paar sekunden auszulassen! also ich trenne die box immer so für 10 sekunden vom strom. hab dann auch keine probs mit der festplatte Augenzwinkern



Grüße,
Moritz

__________________
Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorials sind für den Einstieg sehr empfehlenswert

Ich will zuerst die Board-Suche verwenden, bevor ich eine Frage stelle!!!

Dumm ist der, der Dummes tut!


haccg@i-have-a-dreambox.com
19.02.2006 17:52 haccg is offline Send an Email to haccg Search for Posts by haccg Add haccg to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von haccg
Moin,

ist immer ratsam die box für mehr als nur ein paar sekunden auszulassen! also ich trenne die box immer so für 10 sekunden vom strom. hab dann auch keine probs mit der festplatte Augenzwinkern



Grüße,
Moritz


Yo mitlerweile auch schon gelernt. Zwar ein bisschen blöd ... vorallem weil ich fast auch nie die "neu starten" funktion nutzen kann, sondern immer "ausschalten" und dann ~30 sek warten und wieder einschalten. Aber wenn man's einmal weiss, dann ist das kein Problem. Die Box soll eigentlich eh 24Std am Tag laufen ^^

Danke euch schonmal für die schnelle Hilfe!

This post has been edited 1 time(s), it was last edited by Homey[GER]: 19.02.2006 17:54.

19.02.2006 17:54 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
haccg haccg is a male
Dreambox Team


images/avatars/avatar-10088.png

Registration Date: 05.01.2005
Posts: 4,291
Which box: DM800se; DM7020HD
External Storage: HDD
Which Image: Gemini; OE 2.0
Origin: Bayern

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Moin,

die funktion neustarten hat für mich keine probleme gebracht, da musste ich auch die box nicht länger ausgeschaltet lassen! das gilt nur, wenn man die box manuell stromlos macht!



Grüße,
Moritz

__________________
Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorials sind für den Einstieg sehr empfehlenswert

Ich will zuerst die Board-Suche verwenden, bevor ich eine Frage stelle!!!

Dumm ist der, der Dummes tut!


haccg@i-have-a-dreambox.com
19.02.2006 17:58 haccg is offline Send an Email to haccg Search for Posts by haccg Add haccg to your Buddy List
Doc Doc is a male
V.I.P.


images/avatars/avatar-18802.gif

Registration Date: 09.01.2004
Posts: 10,013
Which box: Goliath
External Storage: USB-Stick; HDD; NFS
Which accessories: Jede Menge nötigen und unnötigen Krempel..
Which Image: PLi
Welcher Bildschirm: Panasonic TX-P42S10E; LE19R8
Origin: Saarland, ganz klar..

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

also, das problem hatte/hab ich auch. ich habe folgendes gemacht: ein 1 cm dickes moosgummi zwischen decken und tuner geklemmt, da die aufhängung der tuner sch..... ist.
wenn man nun GANZ (stromlos) ausschaltet und dann nicht etwa 2 minuten vor dem neustart wartet, tritt das problem auf. so wie es aussieht, fragen die treiber nicht gezielt ab, sondern es bleibt dem zufall überlassen.

wenn ich jedenfalls die wartezeit beherzige, klappts ..

__________________
Gruss Doc!


„Auge um Auge und die ganze Welt wird blind sein!“Mahatma Ghandi

19.02.2006 19:34 Doc is offline Search for Posts by Doc Add Doc to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
also, das problem hatte/hab ich auch. ich habe folgendes gemacht: ein 1 cm dickes moosgummi zwischen decken und tuner geklemmt, da die aufhängung der tuner sch..... ist.


Das hab ich auch bemerkt und mich schon gewundert. Hätte man besser und sicherer da machen können. Auch die Hauptplatine biegt sich leicht durch wenn man nicht aufpasst, da diese nur in den 4 Ecken befästigt ist und wenn man mit zuviel Gewalt die Karte reindrückt in den Slot, biegt die Platine sich voll durch und wenn man Pech hat geht's dabei kaputt. Ich hab die 2 Halterungen jetzt einfach mal was 'verbogen' so das es wieder etwas schwerer ist den Tuner reinzuschieben und so hoffentlich was fester ist. Ansonsten werd' ich deinen Moosgummi Trick mal probieren ^^

Für ne 600€ Box hätten die Dreamer mal ruhig nen kleines Schräubchen da reinschrauben können, so wie halt PC steckkarten auch befästigt sind. Einfach da reinstecken und hoffen das sie drinne bleiben ... und dann auch noch nen "wacklickkes" Mainboard .... kein wunder das da einige Probleme mit bekommen und die Karte sich lockert beim Transport oder so ...

Tjoa, also bin ich nicht der einzige ^^ Gut zu wissen ...

PS: Übrigens schon 10 weitere reboots hinter mir und keine Probleme mehr. Bei mir war's anscheinend wirklich die Steckkarte die irgendwie nen "Wackelkontakt" hatte deshalb nicht richtig erkannt wurde und auch nicht richtig funktionierte. Sicherheitshalber auch mal das Gemini neu installiert und siehe da ... selbst der Assistänt funktioniert jetzt. Ging vorher nie ...

This post has been edited 4 time(s), it was last edited by Homey[GER]: 19.02.2006 21:00.

19.02.2006 20:35 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Tjoa, auch wenn jetzt alles richtig erkannt wird, funktionieren tut's aber trotzdem noch nicht richtig.

Kann zwar aufnehmen auf einem Kanal, aber sobald ich dann irgendwo hinzappe, gibt's nur schwarzes Bild. Ein paar wenige Kanäle werden hell, wenn ich zB RTL aufnehme, kann ich noch RTL2 gucken, aber kein Sat1 oder Pro 7.

Der gibt mir immer SNR und AGC Werte von nur 50%-60%. Normalerweise hab ich da immer 90+%. Sobald ich aber die Aufnahme starte und woanders hinzappe, hab ich nur ganz miesen Empfang und auch kein Bild. An Kabeln und Steckern kann's nicht liegen, alles 3 mal getestet und beim Humax geht's auch so.

Einstellungen Tuner:

Tuner A:
Konfiguration: Einfach
DiSEqC Modus: Einzeln (auch schon DiSeQC A/B probiert)
Satelit: Astra 1C

Tuner B:
Konfiguration: Wie Tuner A

Sind wie bereits oben erwähnt beide an einem 8er Verteiler angeschlossen, der an meiner Sat-Schüssel hängt. Hab nochmal meinen Humax 9700 Twin-Tuner angeschlossen und da funktioniert aufnehmen und rumzappen ohne Probleme.

traurig traurig traurig

This post has been edited 4 time(s), it was last edited by Homey[GER]: 20.02.2006 16:26.

20.02.2006 16:18 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
Doc Doc is a male
V.I.P.


images/avatars/avatar-18802.gif

Registration Date: 09.01.2004
Posts: 10,013
Which box: Goliath
External Storage: USB-Stick; HDD; NFS
Which accessories: Jede Menge nötigen und unnötigen Krempel..
Which Image: PLi
Welcher Bildschirm: Panasonic TX-P42S10E; LE19R8
Origin: Saarland, ganz klar..

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das hat dann aber nix mit der box zu tun. kann es sein, dass sich deine schüssel verstellta hat, kabel nass, stecker ab oder so was ist..

__________________
Gruss Doc!


„Auge um Auge und die ganze Welt wird blind sein!“Mahatma Ghandi

20.02.2006 16:59 Doc is offline Search for Posts by Doc Add Doc to your Buddy List
mahrko mahrko is a male
V.I.P.


images/avatars/avatar-11991.gif

Registration Date: 16.10.2005
Posts: 4,056
External Storage: HDD
Which Image: Gemini
Origin: South-Germany

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Schließ mal das Kabel von Tuner2 an Tuner 1 und lass das zweite mal weg...

Hast du dann auch Werte von 50 bis 60?

so wars bei mir nämlich, hatte ein sch.. Kabel verwendet von der Wand zum Receiver, neues Kabel gekauft und es funktioniert alles...

__________________
Gruß mahrko

Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorials sind für den Einstieg sehr empfehlenswert

mahrko@i-have-a-dreambox.com
20.02.2006 18:57 mahrko is offline Search for Posts by mahrko Add mahrko to your Buddy List Add mahrko to your Contact List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
das hat dann aber nix mit der box zu tun. kann es sein, dass sich deine schüssel verstellta hat, kabel nass, stecker ab oder so was ist..


Ne, hab auch am Humax wie gesagt getestet und da auch keinerlei Probleme und 1A Empfang auf beiden Tunern. Auch auf der DreamBox hab ich die Kabel von Tuner 1+2 auch schon vertauscht und auch einzeln an Tuner1 ausprobiert. Funktionieren immer 1A. Nur sobald der beide nutzen soll hab ich nur schwarzes Bild, die beiden Werte da auf 60% und nen BER Wert von 8000+ (sonst immer 0).

quote:
Schließ mal das Kabel von Tuner2 an Tuner 1 und lass das zweite mal weg...

Hast du dann auch Werte von 50 bis 60?


Nein, dann 1A (über 90% ; BER von 0)

Noch was, was mir aufgefallen ist:
Wenn ich halt aufnehme und dann auf nen anderen Kanal zappe wo ich dann kein bild habe .... die aufnahme ist hinüber und bricht zu dem zeitpunkt ab andem ich umgezapped habe und er nimmt nicht mehr weiter auf ... zumindestens friert das Bild beim abspielen des Videos hier ein, genau in dem Augenblick an dem ich umgezapped habe, obwohl er noch weiter auf "recording" stand. Selbst wenn Tuner 2 oder das Kabel von Tuner 2 ne Macke hat, warum bricht dann die Aufnahme ab die soll doch weiterhin Tuner #1 nutzen oder nicht ?? Und der geht ja ... sonst hätt ich kein Bild und aufnehmen würde auch nicht gehen ...

This post has been edited 5 time(s), it was last edited by Homey[GER]: 21.02.2006 00:56.

21.02.2006 00:02 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
Homey[GER] Homey[GER] is a male
Dreambox Gott


images/avatars/avatar-17254.png

Registration Date: 12.02.2006
Posts: 6,959
Which box: DM7020HD; ONE UltraHD
External Storage: NAS
Which Image: DMM original

Thread Starter Thread Started by Homey[GER]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Tunerkarten nochmal vertauscht ... nu geht's ....

puhhhh .... verwirrt

This post has been edited 8 time(s), it was last edited by Homey[GER]: 21.02.2006 02:57.

21.02.2006 00:46 Homey[GER] is offline Search for Posts by Homey[GER] Add Homey[GER] to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » Probleme mit Twin Tuner

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR