i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 7020HD / DM7020HDv2 :::... » Allgemeines zur DM7020HD / 7020HDv2 » (Gelost) Untertitel hintergrund steht zu hoch ! » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page (Gelost) Untertitel hintergrund steht zu hoch !
Author
Post « Previous Thread | Next Thread »
mutxamel
Dreambox König


images/avatars/avatar-19238.jpg

Registration Date: 03.06.2010
Posts: 2,071
Which box: DM520; DM900; DM7020HD
External Storage: USB-Stick; SD-Card; HDD; NAS
Which Image: OE 2.5; OE 2.0
Origin: die Niederlande

(Gelost) Untertitel hintergrund steht zu hoch ! Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Gestern habe ich bemerkt das beim abspielen eines .mkv film mit untertiteln der schwarze hintergrund rechteck nicht mehr richtig steht !
Er steht nicht hinter die untertiteln sonderd viel zu hoch.

7020HD mit uptodate 2.0 exp. mit ZombiFullHD skin.
Genauso auf meinen 500HD mit 2.0 exp. und ZombiFullHD skin.

For einigen tagen war alles noch oké, konntte es vielleicht am letzten update vor ein paar tagen gelegen haben ?

Attachment:
png Naamloos.png (581.03 KB, 176 downloads)


__________________
gr. aus die Niederlande, Mutxamel ;)

This post has been edited 2 time(s), it was last edited by mutxamel: 17.03.2015 17:29.

14.03.2015 11:19 mutxamel is offline Send an Email to mutxamel Search for Posts by mutxamel Add mutxamel to your Buddy List
herr paschulke
V.I.P.


images/avatars/avatar-4491.jpg

Registration Date: 31.10.2005
Posts: 476
Which box: DM7020HD; D-Box; andere
External Storage: HDD; NAS
Which Image: OE 2.0
Origin: Bärstadt

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Bei mir auch. Gleiche Box, gleiches Image mit holo-Skin.

Attachment:
jpg screenshot.jpg (44.28 KB, 141 downloads)


__________________
TV: Samsung UE40EH5000
PVR: DM7020HD (Seagate ST2000DL003 2TB-Festplatte ~ 2 DVB-S2-Tuner, Loopthrough)
NAS: Synology DS212j (2TB-Festplatte)
Router: Fritz!Box 7390 @ 50MBit Glasfaser
Zubehör: Kensington 7-Port-USB-Hub ~ 6 Smargo-Reader ~ Samsung SPF-83H ~ Pearl LCD ~ Logitech Harmony 650
CI-Module: Alphacrypt ~ Astoncrypt 1.07
Sat-Anlage: WaveFrontier T90 ~ EMP Centauri S16/1PCP-W3
31.5° | 28.2° | 23.5° | 19.2° | 16.0° | 13.0° | 10.0° | 9.0° | 7.0° | 4.8° | 0.8° ~ 30° (Gibertini 75er)

14.03.2015 14:03 herr paschulke is offline Send an Email to herr paschulke Search for Posts by herr paschulke Add herr paschulke to your Buddy List
mutxamel
Dreambox König


images/avatars/avatar-19238.jpg

Registration Date: 03.06.2010
Posts: 2,071
Which box: DM520; DM900; DM7020HD
External Storage: USB-Stick; SD-Card; HDD; NAS
Which Image: OE 2.5; OE 2.0
Origin: die Niederlande

Thread Starter Thread Started by mutxamel
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Oké, dann ist es wohl ein bug der gefixt werden muss !?


*Edit: Antwort von Ghost auf Dream Multimediaforum:

"Hi,danke fürs Melden.Ja mist.. da ist in der Tat beim letzten Update etwas kaputt gegangen.Ich werde die Tage ein neues Update rausgeben welches das Problem wieder behebt. "

__________________
gr. aus die Niederlande, Mutxamel ;)

This post has been edited 3 time(s), it was last edited by mutxamel: 15.03.2015 14:55.

14.03.2015 19:34 mutxamel is offline Send an Email to mutxamel Search for Posts by mutxamel Add mutxamel to your Buddy List
mutxamel
Dreambox König


images/avatars/avatar-19238.jpg

Registration Date: 03.06.2010
Posts: 2,071
Which box: DM520; DM900; DM7020HD
External Storage: USB-Stick; SD-Card; HDD; NAS
Which Image: OE 2.5; OE 2.0
Origin: die Niederlande

Thread Starter Thread Started by mutxamel
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ist gefixt worden mit Update 16-03-15 !
Danke schon !

__________________
gr. aus die Niederlande, Mutxamel ;)
17.03.2015 17:29 mutxamel is offline Send an Email to mutxamel Search for Posts by mutxamel Add mutxamel to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 7020HD / DM7020HDv2 :::... » Allgemeines zur DM7020HD / 7020HDv2 » (Gelost) Untertitel hintergrund steht zu hoch !

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR