i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 500HD :::... » DMM Originale und CVS Images DM500HD » Probleme mit Picons und Aufnahme !! » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Probleme mit Picons und Aufnahme !!
Author
Post « Previous Thread | Next Thread »
longuwe
Newbie


Registration Date: 26.04.2012
Posts: 12
Which box: DM 800se PVR-S
External Storage: HDD
Which Image: DMM original

Hilfe Probleme mit Picons und Aufnahme !! Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo zusammen,

nachdem ich mit einer DM800se sehr gute Erfahrungen gemacht habe, hab ich mir für den zweiten Fernseher im Hause noch eine DM500HD zufelegt.
Momentan ist die HD500 noch über Scart an einen älteren Fernseher angeschlossen, da soll aber demnächst noch eine neuer Flachbildschirm hin.
Beide Boxen haben noch das Orginal-Image und ich hab sie lediglich auf 3.2.2 über Dream-UP aktualisiert. In die DM800 ist eine Festplatte eingebaut.

Ich hab nun zwei Fragen bei denen ich nicht weiterkomme und euer Wissen brauche:

Frage 1:

Bei der DM500 hab ich, da Sie ja keinen USB-Anschluß hatt, Picons in den Flash-Speicher kopiert.
Ich habe extra nur SD-Picons und nur die für Astra eingespielt (ca. 3,5MB).
Danach lief die Box nicht mehr richtig an. Sie zickte beim Einschalten rum und die LED´s blinkten
in allen möglichen Kombinationen. Der Bildschirm war nur schwarz. Nach mehrmaligen Ein- und Ausschalten lief Sie dann tatsächlich mal an, aber bei jedem Vorgang liefen ewig die Zahnrädchen.
Hab ich den Flash-Speicher überfüllt ??

Ich hab dann nochmal das Image neu geflasht und die Box lief wieder.


Frage 2:

Bei der DM500 hab ich über den Netzwerbrowser die Festplatte der DM800 verbunden und als Aufnahme-Festplatte frei gegeben.
Wenn ich eine Sofort-Aufnahme starte, dann klappt das auch einwandfrei.
Dann hab ich einen Timer über den EPG gesetzt und die Box in den Deep-Stanby versetzt.
Die Box startet dann aber nicht zur Aufnahme, wie ich das von der DM800se gewohnt bin.
Erst als ich die Box manuell gestartet habe, ist auch die Aufnahme plötzlich los gelaufen.
Kann die DM500 nicht aus dem Deep-Standby starten ??
Muß ich die bei Aufnahmen in den normalen Standby versetzten ??
Oder mach ich was Grundsätzliches falsch.


Ich hoffe Ihr könnt einem Anfänger helfen – Danke !!

Gruß longuwe
02.05.2012 12:16 longuwe is offline Send an Email to longuwe Search for Posts by longuwe Add longuwe to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 500HD :::... » DMM Originale und CVS Images DM500HD » Probleme mit Picons und Aufnahme !!

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR