i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM8000 » [gelöst] Nach dem Flashen auf 4.3 LAN geht nicht mehr » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page [gelöst] Nach dem Flashen auf 4.3 LAN geht nicht mehr
Author
Post « Previous Thread | Next Thread »
Big-Thunder Big-Thunder is a male
User


images/avatars/avatar-13919.jpg

Registration Date: 23.07.2005
Posts: 256
Which box: DM 8000HD
External Storage: siehe Signatur
Which Image: Gemini

[gelöst] Nach dem Flashen auf 4.3 LAN geht nicht mehr Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

...ich werd wahnsinning. Vorhin ist die 8K gekommen. Ausgepackt LAN angeschlossen und via Web die 4.3 geflasht.

Seit dem ist der Netzwerkanschluss ohne Funktion. Auf dem Switch wird auch kein Connect angezeigt. Habe schon ein anderes kabel genommen den port gewechselt und an einen anderen Switch gegangen bin ich auch .

Jetzt sagt mir nicht die 8k ist gestorben........
01.07.2009 12:54 Big-Thunder is offline Search for Posts by Big-Thunder Add Big-Thunder to your Buddy List
Big-Thunder Big-Thunder is a male
User


images/avatars/avatar-13919.jpg

Registration Date: 23.07.2005
Posts: 256
Which box: DM 8000HD
External Storage: siehe Signatur
Which Image: Gemini

Thread Starter Thread Started by Big-Thunder
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Falsches Forum und es schein das ich den Fehler gefunden habe. Habe in meinem Haus 10 Switche im Einsatz irgentwie mag die 8K keine Netgear FS105 Switche . An den FS108 oder meinen GS108 geht LAN ohne Probleme.

Also die 7000 und auch die 7025+ gingen ohne Probleme an dem FS 105 ist doch komisch.


@ MOD bitte verschieben und als gelöst betrachten. Man jetzt habe ich aber fast einen Herzkasper bekommen....
01.07.2009 13:09 Big-Thunder is offline Search for Posts by Big-Thunder Add Big-Thunder to your Buddy List
ibrahim ibrahim is a male
V.I.P.


images/avatars/avatar-16445.gif

Registration Date: 04.04.2005
Posts: 8,356
Which box: DM 500S; DM 500HD; DM 800se PVR-S; DM 8000HD
External Storage: USB-Stick; HDD; CF; CIFS
Which Image: iCVS; DMM original
Origin: Gramfuß

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

done.

__________________
em_austria
01.07.2009 13:15 ibrahim is offline Send an Email to ibrahim Search for Posts by ibrahim Add ibrahim to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM8000 » [gelöst] Nach dem Flashen auf 4.3 LAN geht nicht mehr

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR