i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » The Gemini2 Project 3.00 DM7025 » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Pages (27): « first ... « previous 25 26 [27] Post New Thread Post Reply
Go to the bottom of this page The Gemini2 Project 3.00 DM7025
Author
Post « Previous Thread | Next Thread »
JvdK
Newbie


Registration Date: 28.10.2007
Posts: 4
Which box: DM7025S
External Storage: HDD; CF
Which Image: Gemini; Ronaldd

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi,

I didn't get a connection with the web interface anymore after changing from the Ronaldd image to the Gemini image. Furthermore I could not mount the Dreambox by means of \\DREAMBOX on a PC.
I just found the problem: after installing the SAMBA server everything works OK. The link to \\DREAMBOX was not valid anymore however. It seams that I now have to link to \\DREAMBOX\harddisk.

It took me the whole day to find out wmwink . As always: Just after asking support from other users you find the right way yourself!

Regards,

Jan
28.10.2007 22:34 JvdK is offline Send an Email to JvdK Search for Posts by JvdK Add JvdK to your Buddy List
mphilipp mphilipp is a male
Newbie


Registration Date: 27.12.2006
Posts: 5
Which box: DM 500C; DM7025C
External Storage: HDD; CF; keine
Which Image: Gemini; LT
Origin: Niederlande

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe mittlerweile 4 mahl versucht um Gemini 3 auf meinen 7025 zu installieren. Die setup geht prima, aber wenn ich danach die machine aus und einschalte, hängt er im letzte schritt des boot verfahren.
Ich kann dan über telnet hereinkommen und siehe dan mit TOP das gemini2 ab und zu bis zu 96% cpu nützt.
Jetzt habe ich das LT image, und das functioniert einwandfrei. Genau wie das Ronaldd image. Aber ich will Gemini, wie auf meinen 500C...

Mach ich etwas falsch oder was? Ich habe keine multiboot installiert. Ich will erst das image auf normale weise versuchen.

Verzeihung: Deutch is nicht meine muttersprache...

Gelöst in 3.1...jetzt functioniert es.

This post has been edited 1 time(s), it was last edited by mphilipp: 04.11.2007 14:21.

03.11.2007 09:53 mphilipp is offline Send an Email to mphilipp Search for Posts by mphilipp Add mphilipp to your Buddy List
Pages (27): « first ... « previous 25 26 [27] Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » The Gemini2 Project 3.00 DM7025

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR