i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Hardware :::... » Sat Empfang » Dreambox One - Diseqc 1.1 Problem ?/! » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Dreambox One - Diseqc 1.1 Problem ?/!
Author
Post « Previous Thread | Next Thread »
homeuser
Newbie


Registration Date: 13.09.2005
Posts: 5
Which box: ONE UltraHD
External Storage: keine
Which Image: Newnigma2

Dreambox One - Diseqc 1.1 Problem ?/! Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Moin zusammen,

ich betreibe seit Jahren eine Sat-Anlage mit 6 Positionen und 7 Anschlüssen. Das ganze geht über einen 4er und einen 2er Multischalter, deren Ausgänge dann jeweils über ein Uncommitted-Relais (SPAUN SUR 211F) auf den jeweiligen Anschluss gelegt werden. Nun ist das ganze mit der Dreambox 920HD kein Problem. bei gleicher Konfiguration scheint die Dreambox One aber das Uncommited-Releais nicht zu schalten (die Positionen 5 und 6 sind nicht erreichbar, 1-4 problemlos). Nun KÖNNTE es theoretisch am Uncommitted-Relais liegen, allerdings habe zwei der betreffenden Kabel (also anderer Ausgang am Multischalter und anderes Relais) schonmal getauscht, ohne dass es was geändert hätte.

Ein weiteres tauschen mit den Anschlüssen, die mit der DM920 gehen, wäre möglich, aber mühsam, da mein Antennenbauer das alles sehr ordentlich vertüddelt hat. Daher vorab mal die Frage: Sind Probleme/Besonderheiten der Dreambox One in dieser Hinsicht bekannt? Die Tuner-Konfiguration zwischen 920 und One sind natürlich identisch (Diseqc 1.1, kein Toneburst, Uncommited als erstes Signal und dann eben zwischen Input 1 und 2).

Auch den anderen Tuner an der One hab ich erfolglos ausprobiert...

Danke im Voraus!

homeuser

This post has been edited 1 time(s), it was last edited by homeuser: 13.07.2020 09:14.

13.07.2020 09:13 homeuser is offline Send an Email to homeuser Search for Posts by homeuser Add homeuser to your Buddy List
dhwz
V.I.P.


images/avatars/avatar-19519.png

Registration Date: 10.12.2004
Posts: 6,200
Which box: DM520; DM525; DM800se; DM820; DM900; DM920; DM7000; DM7080HD; DM8000; ONE UltraHD
External Storage: keine
Which Image: OE 2.6; OE 2.5; OE 2.0

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Naja du musst da vielleicht mal das "satellite equipment control plugin" installieren und mal mit den Delaywerte etc. mal etwas spielen.

__________________
https://mediaportal.info/
Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net

13.07.2020 12:32 dhwz is offline Send an Email to dhwz Search for Posts by dhwz Add dhwz to your Buddy List
homeuser
Newbie


Registration Date: 13.09.2005
Posts: 5
Which box: ONE UltraHD
External Storage: keine
Which Image: Newnigma2

Thread Starter Thread Started by homeuser
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Danke für die schnelle Antwort, das versuche ich mal und werde berichten!
13.07.2020 19:20 homeuser is offline Send an Email to homeuser Search for Posts by homeuser Add homeuser to your Buddy List
homeuser
Newbie


Registration Date: 13.09.2005
Posts: 5
Which box: ONE UltraHD
External Storage: keine
Which Image: Newnigma2

Thread Starter Thread Started by homeuser
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hm...

Also die Delays, die mir sinnvoll erschienen hab ich mal deutlich erhöht - ungeachtet der "nichts anfassen Warnung" Augenzwinkern

Hat erstmal nix grebracht und die Default stimmen mit der DM920 überein... Ich probiere morgen mal weiter und bleibe für Vorschläge welches der Settings Sinn macht dankbar
13.07.2020 19:37 homeuser is offline Send an Email to homeuser Search for Posts by homeuser Add homeuser to your Buddy List
homeuser
Newbie


Registration Date: 13.09.2005
Posts: 5
Which box: ONE UltraHD
External Storage: keine
Which Image: Newnigma2

Thread Starter Thread Started by homeuser
GelÖst Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

HURRA

Gelöst: Es gab genau kein Problem mit der SAT-Anlage und auch nicht mit der Tuner-Konfiguration.

Das Problem waren URALTE satellites.xml files, obwohl das Image auf der ONE durchaus frisch und auf den anderen Boxen immer geupdated waren. Für 23.5 Ost stimmte nicht ein einiziger aktiver Transponder mehr, weswegen der Suchlauf genau 0 Sender gefunden hat...

Ne neue Datei gebaut, hochgeladen, neu gestartet und alles fein...
15.07.2020 13:41 homeuser is offline Send an Email to homeuser Search for Posts by homeuser Add homeuser to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Hardware :::... » Sat Empfang » Dreambox One - Diseqc 1.1 Problem ?/!

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR