i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox und Images DM900 ultraHD :::... » Allgemeines zur DM900 ultraHD » Grünes Bild nach dem Einschalten (HDMI-Prob?) » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Grünes Bild nach dem Einschalten (HDMI-Prob?)
Author
Post « Previous Thread | Next Thread »
nightbuild
Newbie


Registration Date: 18.06.2006
Posts: 42
Which box: DM900
External Storage: siehe Signatur
Which Image: OE 2.5

Hilfe Grünes Bild nach dem Einschalten (HDMI-Prob?) Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

habe die 900er direkt mit HDMI an einem Philips-HD-TV, den ich immer stromlos mache.
Bei jedem 2ten Einschalten kommt ein komplett grünes Bild - es hilft nur HDMI-Ab- und wieder Anstecken.
Ich habe alle Varianten der Reihenfolge des Einschaltens schon durchprobiert - hat alles nichts geholfen. traurig
Kennt das jemand? Kann ich das irgendwie umgehen?
09.07.2019 19:34 nightbuild is offline Search for Posts by nightbuild Add nightbuild to your Buddy List
juanito_perez
Betatester


images/avatars/avatar-19612.png

Registration Date: 10.06.2008
Posts: 2,307
Which box: DM900; DM8000
External Storage: SD-Card; HDD; NAS
Which accessories: QNAP TS-569L
Which Image: DMM original
Welcher Bildschirm: Sony KDL-46Z4500

RE: Grünes Bild nach dem Einschalten (HDMI-Prob?) Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo,

hatte ich auch mal.
Der Tausch des HDMI-Kabels hat das Problem bei mir gelöst.

__________________
Grüße
...jp

DM900 / OE2.5 Experimental ... und sehr glücklich damit smile
10.07.2019 06:05 juanito_perez is offline Send an Email to juanito_perez Search for Posts by juanito_perez Add juanito_perez to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox und Images DM900 ultraHD :::... » Allgemeines zur DM900 ultraHD » Grünes Bild nach dem Einschalten (HDMI-Prob?)

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR