i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: News Ticker :::... » Sat, Kabel, Terrestrisch, IP-basierte Ausstrahlung-News » Probleme mit Kabel » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Probleme mit Kabel
Author
Post « Previous Thread | Next Thread »
Carbonide Carbonide is a male
Dreamer


images/avatars/avatar-15762.gif

Registration Date: 20.06.2004
Posts: 1,109
Which box: DM920
External Storage: NAS
Which Image: OE 2.5
Welcher Bildschirm: Philips
Origin: Planet 9

Fragezeichen Probleme mit Kabel Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich versuche ein etwas weiter gelegenes Zimmer auch mit Satellitenempfang auszustatten.

Dazu musste ich ein etwa 40 m langes Kabel von guter Qualität verlegen. Leider empfängt der Receiver kein Signal.

Ich habe das Kabel mit Multimeter auf Kurzschluss untersucht und auch den Gesamtwiderstand gemessen (etwa 6 Ohm).

Widerstand und Kabellänge dürften doch noch kein Problem darstellen, oder? Direkt am Multischalter funktionniert die Box, es ist also kein Problem mit der Satellitenanlage oder dem Receiver.

Was sollte ich noch überprüfen?
16.04.2019 12:17 Carbonide is offline Send an Email to Carbonide Search for Posts by Carbonide Add Carbonide to your Buddy List AIM Screen Name of Carbonide: carbonide
Binsche
V.I.P.


images/avatars/avatar-16242.jpg

Registration Date: 24.11.2007
Posts: 1,262
Which box: siehe Signatur
External Storage: SD-Card; HDD
Which Image: Gemini; OE 2.5; DMM original

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Mit dem Multimeter messen, wieviel Volt Gleichspannung vom Tuner an dem Ende der Leitung ankommen, das am Multischalter angeschlossen wird. Einmal mit ZDF HD, einmal mit 3Sat HD


Kann ein Moderator das Thema bitte in den Satbereich verschieben?

__________________
Kathrein CAS018 - V.BoxIII - ZAS 05/M - IBU Single [70.5°E - 45°W]
Gibertini OP125L [9°E-13°E-16°E-19.2°E-23.5°E]
DM900 [2169D], TBS-6908
Triax TDS110 - GI50-120 - IBU Single [85.2°E - 45°W]
Triax TDE110 - IBU Quattro [28.2°E]
Kathrein CAS90 [9°E-13°E-16°E-19.2°E-23.5°E]
DM920 [2166B|2169D], DM900 [2169C], DM525 Combo, TS SkyStar 2 eXpress HD
DVB-T2: Wendelstein / Ehrwald1
16.04.2019 15:07 Binsche is online Send an Email to Binsche Search for Posts by Binsche Add Binsche to your Buddy List
Carbonide Carbonide is a male
Dreamer


images/avatars/avatar-15762.gif

Registration Date: 20.06.2004
Posts: 1,109
Which box: DM920
External Storage: NAS
Which Image: OE 2.5
Welcher Bildschirm: Philips
Origin: Planet 9

Thread Starter Thread Started by Carbonide
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Moderator: ja bitte meine beiden Posts in den Problembereich verschieben, entschuldigung für den Fehler.

Ich habe mit dem Multimeter gemessen: 0V! unglücklich

Ich tune auf der Box auf einen Sender, schraube das Kabel ab und messe die Spannng zwischen Innenleiter und F-Stecker. Ist dies ist richtig?

This post has been edited 1 time(s), it was last edited by Carbonide: 16.04.2019 15:21.

16.04.2019 15:21 Carbonide is offline Send an Email to Carbonide Search for Posts by Carbonide Add Carbonide to your Buddy List AIM Screen Name of Carbonide: carbonide
Binsche
V.I.P.


images/avatars/avatar-16242.jpg

Registration Date: 24.11.2007
Posts: 1,262
Which box: siehe Signatur
External Storage: SD-Card; HDD
Which Image: Gemini; OE 2.5; DMM original

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Genau. Der F-Stecker selbst macht Kontakt (sofern er richtig montiert ist) auf die äussere Abschirmung/Geflecht. Innen ist es nur der Innenleiter von der Koaxleitung

Also zwischen diesen beiden Messpunkten sollte am Multischalter Spannung zu messen sein. Bei einem Sender Horizontal (ZDF HD) mehr, bei einem Sender Vertikal (3SatHD) weniger

Wenn gar keine Spannung zu messen ist, weder Horizontal noch Vertikal, den Spannungsbereich vom Multimeter beachten u. richtig einstellen, und auf Gleichspannung messen (nicht Wechsel!), ist entweder der Tuner hinne oder eine Unterbrechung in der Leitung. Tuner kaputt kann aber nicht sein, wenn alle Sender am Multischalter direkt angeschlossen funktionieren (ohne den 40m Kabel)

Vielleicht hast du einen Kabelbruch irgendwo, entweder Innenleiter oder Geflecht.
Oder einer Stecker (oder beide) ist ohne Kontakt zum Geflecht montiert

__________________
Kathrein CAS018 - V.BoxIII - ZAS 05/M - IBU Single [70.5°E - 45°W]
Gibertini OP125L [9°E-13°E-16°E-19.2°E-23.5°E]
DM900 [2169D], TBS-6908
Triax TDS110 - GI50-120 - IBU Single [85.2°E - 45°W]
Triax TDE110 - IBU Quattro [28.2°E]
Kathrein CAS90 [9°E-13°E-16°E-19.2°E-23.5°E]
DM920 [2166B|2169D], DM900 [2169C], DM525 Combo, TS SkyStar 2 eXpress HD
DVB-T2: Wendelstein / Ehrwald1
16.04.2019 17:03 Binsche is online Send an Email to Binsche Search for Posts by Binsche Add Binsche to your Buddy List
Carbonide Carbonide is a male
Dreamer


images/avatars/avatar-15762.gif

Registration Date: 20.06.2004
Posts: 1,109
Which box: DM920
External Storage: NAS
Which Image: OE 2.5
Welcher Bildschirm: Philips
Origin: Planet 9

Thread Starter Thread Started by Carbonide
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe mir von einem Kollegen einen Voltcraft CT-20TDR Kabeltester ausgeliehen mit dem Ergebnis, dass das Kabel eine Länge von exakt 39,5m hat und in Ordnung zu sein scheint.

Aber jetzt kommt das erstaunliche: als ich nochmals testen wollte und die Box kalt startete hatte ich auf einmal ein Bild!!!

Ich weiss noch nicht mal welcher Sender es war und habe dummerweise gleich umgeschaltet und erhielt wieder die alte Situation: auf allen Sendern 0 dB.

Ich habe dann erneut einem Kaltstart durchgeführt, aber diesmal blieb das Bild schwarz.
16.04.2019 18:24 Carbonide is offline Send an Email to Carbonide Search for Posts by Carbonide Add Carbonide to your Buddy List AIM Screen Name of Carbonide: carbonide
Handycracker2k2 Handycracker2k2 is a male
V.I.P.


images/avatars/avatar-15567.gif

Registration Date: 23.07.2005
Posts: 2,643
Which box: DM500HD; DM800se; DM900; DM920; DM8000
External Storage: NAS
Which Image: Gemini; OE 2.5; OE 2.2; OE 2.0
Welcher Bildschirm: LG 47LD950 3DTV
Origin: Daheim

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

wenn du sonst alles ausgeschlossen hast, kanns wohl nur der tuner sein..

ODER doch ein problem mit den steckern am kabel wie binsche vermutet...

welche Stecker sind montiert? kannst du die mal neu montieren? oder sind es gecrimpte bzw compression? mfg

__________________
HIER KÖNNTE AUCH IHRE WERBUNG STEHEN - nein JOKE HURRA

DM920 1xCombo S2X-MS/1x Twin S2X-MS mit FAN,LED,Heatsink MOD + HK2k2 Quadmouse
DM900 1xTwin S2 LED MOD
DM8000 2xS2 1xC 1xT div. MOD
Wavefrontier T90: 39E-36-33/31,5-28,2-26-23,5-21,5-19,2-16-13<-10/9->7-4,8-3/1,9-0,8-4/5-8-12,5W
Selfsat 30W
Selfsat 51,5/52E
85cm USALS Testanlage



16.04.2019 21:52 Handycracker2k2 is offline Send an Email to Handycracker2k2 Search for Posts by Handycracker2k2 Add Handycracker2k2 to your Buddy List Add Handycracker2k2 to your Contact List View the MSN Profile for Handycracker2k2
Carbonide Carbonide is a male
Dreamer


images/avatars/avatar-15762.gif

Registration Date: 20.06.2004
Posts: 1,109
Which box: DM920
External Storage: NAS
Which Image: OE 2.5
Welcher Bildschirm: Philips
Origin: Planet 9

Thread Starter Thread Started by Carbonide
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich bin ein Idiot: habe jetzt die Kompressionsstecker montiert (die ich sowieso nach der Testphase anbringen wollte), jetzt funktioniert alles wunderbar!

Es gehen über die 40m Kabel übrigens nur 0.25 dB verloren.

Danke für eure Hlife

This post has been edited 1 time(s), it was last edited by Carbonide: 17.04.2019 12:02.

17.04.2019 12:02 Carbonide is offline Send an Email to Carbonide Search for Posts by Carbonide Add Carbonide to your Buddy List AIM Screen Name of Carbonide: carbonide
Handycracker2k2 Handycracker2k2 is a male
V.I.P.


images/avatars/avatar-15567.gif

Registration Date: 23.07.2005
Posts: 2,643
Which box: DM500HD; DM800se; DM900; DM920; DM8000
External Storage: NAS
Which Image: Gemini; OE 2.5; OE 2.2; OE 2.0
Welcher Bildschirm: LG 47LD950 3DTV
Origin: Daheim

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

na hauptsache es geht Zunge raus

drum merke - NIE AM FALSCHEN STECKER SPAREN

__________________
HIER KÖNNTE AUCH IHRE WERBUNG STEHEN - nein JOKE HURRA

DM920 1xCombo S2X-MS/1x Twin S2X-MS mit FAN,LED,Heatsink MOD + HK2k2 Quadmouse
DM900 1xTwin S2 LED MOD
DM8000 2xS2 1xC 1xT div. MOD
Wavefrontier T90: 39E-36-33/31,5-28,2-26-23,5-21,5-19,2-16-13<-10/9->7-4,8-3/1,9-0,8-4/5-8-12,5W
Selfsat 30W
Selfsat 51,5/52E
85cm USALS Testanlage



17.04.2019 19:28 Handycracker2k2 is offline Send an Email to Handycracker2k2 Search for Posts by Handycracker2k2 Add Handycracker2k2 to your Buddy List Add Handycracker2k2 to your Contact List View the MSN Profile for Handycracker2k2
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: News Ticker :::... » Sat, Kabel, Terrestrisch, IP-basierte Ausstrahlung-News » Probleme mit Kabel

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR