i-have-a-dreambox.com | Dreambox - Support

Registrierung Kalender Mitgliederliste Teammitglieder Galerie Zum Portal Zur Startseite

Boardregeln Häufig gestellte Fragen Statistik Statistik Suche Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Software :::... » Dreambox Plugins (DreamOS) » [gelöst] VideoDB läuft nicht richtig » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen [gelöst] VideoDB läuft nicht richtig
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Bademeister Bademeister ist männlich
Newbie


images/avatars/avatar-328.gif

Dabei seit: 21.04.2004
Beiträge: 52
Welche Box: DM920
Externe Speichermedien: SSD; NAS
Welches Image: OE 2.5
Welcher Bildschirm: Loewe Bild 7.77
Herkunft: Halle (Saale)

[gelöst] VideoDB läuft nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

VideoDB läuft seit dem heutigen Updates der 920 nicht mehr richtig. Man kann es starten und man sieht die Wallpaper, aber auf einen Tastendruck läuft kein Film an. Vielleicht ja ja jemand auch diesen Fehler.

Gruß

__________________
Dreambox 920, 2TB SSD, 1x Dual DVB-S2 FCB + 1x Triple Tuner DVBT-2/S2, DMM Unstable OE 2.5 - GP4 - Zombi-Flat-Mirror-FHD, Merlin Music Player 2
18.02.2019 20:36 Bademeister ist offline E-Mail an Bademeister senden Beiträge von Bademeister suchen Nehmen Sie Bademeister in Ihre Freundesliste auf
BFU-Meister
User


images/avatars/avatar-8338.gif

Dabei seit: 16.03.2004
Beiträge: 285
Welche Box: DM920
Externe Speichermedien: HDD
Welches Image: OE 2.5
Welcher Bildschirm: Sony KD65-A1

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nein kann ich nicht bestätigen... läuft ohne Probleme.. auch nach dem update.

__________________
Box:
Dreambox 920UHD GP4 mit 3TB ext. USB Festplatte
Dreambox 8000 und
Sat-Anlage: Astra 19°+23,5°, Hotbird 13°, EuroBird 9°
18.02.2019 21:49 BFU-Meister ist offline E-Mail an BFU-Meister senden Beiträge von BFU-Meister suchen Nehmen Sie BFU-Meister in Ihre Freundesliste auf
Bademeister Bademeister ist männlich
Newbie


images/avatars/avatar-328.gif

Dabei seit: 21.04.2004
Beiträge: 52
Welche Box: DM920
Externe Speichermedien: SSD; NAS
Welches Image: OE 2.5
Welcher Bildschirm: Loewe Bild 7.77
Herkunft: Halle (Saale)

Themenstarter Thema begonnen von Bademeister
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hatte den Fehler gefunden, da ich vorher eine 900 hatte, hatte sich bei der 920 der Einhängepunkt geändert....

__________________
Dreambox 920, 2TB SSD, 1x Dual DVB-S2 FCB + 1x Triple Tuner DVBT-2/S2, DMM Unstable OE 2.5 - GP4 - Zombi-Flat-Mirror-FHD, Merlin Music Player 2
19.02.2019 20:54 Bademeister ist offline E-Mail an Bademeister senden Beiträge von Bademeister suchen Nehmen Sie Bademeister in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Software :::... » Dreambox Plugins (DreamOS) » [gelöst] VideoDB läuft nicht richtig

Impressum | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR