i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox und Images DM 7080HD :::... » Allgemeines zur DM7080HD » gelöst NFS Automount GP3.3 » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page gelöst NFS Automount GP3.3
Author
Post « Previous Thread | Next Thread »
jarule2005
User


Registration Date: 03.08.2005
Posts: 124
Which box: DM8000
External Storage: keine
Which accessories: DM8000,DM500HD,DM708 0
Which Image: OE 2.0
Welcher Bildschirm: Phiips Cinema 21:9, Yamaha RX-

gelöst NFS Automount GP3.3 Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Frohe Weihnachten liebe Gemeinde,

ich habe ein kleines Problem. Ich musste meine QNAP leider neu aufsetzen. Nun habe ich alles wieder so eingerichtet wie es vorher war. Habe aber das Problem dass bei meiner Dreambox 7080 nun die Automounteinträge unter /media/Network nicht mehr vorhanden sind und auf diese Pfade leider die Videodb zeigt. Wenn ich über den NEtzwerkbrowser gehe und die Verzeichnisse dort per NFS mounte geht das ohne Probleme, aber leider wird der Mount hier unter /media gemacht. Ich glaube nicht das die Videodb das nun verträgt wenn das Zielverzeichnis zwar das Gleiche ist aber der Pfad ein anderer.


Kann mir evtl jemand helfen. Möchte nur ungern die Videodb auch wieder neu aufsetzen. Zumal die über /media/Network verschwundenen Verzeichnisse wiederum per NFS Server auf der 7080 freigegeben sind für die anderen Boxen im Schlaf und Arbeitszimmer.


Wieso geht das auf einmal nicht mehr mit dem Automount Editor? Als Error Message bei dem Versuch des GEschwindkeitstests kommt, Kann Ordner nicht anlegen.


Liebe Grüße und noch schönes Weihnachten



Edit: Es geht wieder. Habe die Mountpunkte gelöscht und mit der Sicherungskopie der auto.gemini auf der Box die Datei überschrieben. Neustart und alles wieder OK!

This post has been edited 2 time(s), it was last edited by jarule2005: 28.12.2018 07:43.

25.12.2018 21:07 jarule2005 is offline Send an Email to jarule2005 Search for Posts by jarule2005 Add jarule2005 to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox und Images DM 7080HD :::... » Allgemeines zur DM7080HD » gelöst NFS Automount GP3.3

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR