i-have-a-dreambox.com | Dreambox - Support

Registrierung Kalender Mitgliederliste Teammitglieder Galerie Zum Portal Zur Startseite

Boardregeln Häufig gestellte Fragen Statistik Statistik Suche Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox und Images DM 820HD :::... » Allgemeines zur DM820HD » DVB-C Sendersuche schlägt fehl » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen DVB-C Sendersuche schlägt fehl
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

DVB-C Sendersuche schlägt fehl Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

ich hatte bis heute Newnigma2 (OE 2.2) drauf und alles hat soweit super funktioniert auf meiner DM820HD, konnte ganz normal Sender empfangen.

Nun wollte ich Newnigma2 (OE 2.5) flashen und beim automatischen Sendersuchlauf (DVB-C) bricht die Box jedes Mal nach der "Suche nach Transponder im Kabel Netzwerk" mit "Suche fehlgeschlagen (error starting scanning)" ab.

Hab dann testweise das offizielle OE 2.5 von dreamboxupdate.com versucht, aber selbes Problem.

Signal ist auf dem Kabel, hab es mit einem Fernseher getestet.

Hat jemand eine Idee woran das liegen könnte? Die beiden DVB-C Tuner werden von der Box erkannt, sind also hoffentlich nicht defekt.

LG,
Alex

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von leuchtdiode: 03.04.2018 13:47.

02.04.2018 14:37 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
muelleimer321 muelleimer321 ist männlich
Dreambox Kaiser


Dabei seit: 05.04.2005
Beiträge: 4.308
Welche Box: DM7080HD
Externe Speichermedien: SD-Card; HDD
Welches Image: OE 2.5
Welcher Bildschirm: 16:9
Herkunft: Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nimmst du eventuell was auf und der Tuner ist geblocked um einen Scan zu machen?
Kannst du mit eingespielten Senderliste irgendeinen Sender sehen?
Ist der Tuner für Kabel aktiviert und auch richtig eingerichetet, also QAM, Symbolrate usw?
Alle Updates eingespielt?

__________________
Best Enigma2 Plugins:
TV Charts Plugin, EPGRefresh, AutoTimer, VPS Plugin, SeriesPlugin, Auto Swap

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von muelleimer321: 07.04.2018 13:28.

07.04.2018 13:25 muelleimer321 ist offline E-Mail an muelleimer321 senden Beiträge von muelleimer321 suchen Nehmen Sie muelleimer321 in Ihre Freundesliste auf
godmode godmode ist männlich
Dreambox Team


images/avatars/avatar-9929.gif

Dabei seit: 26.04.2005
Beiträge: 8.828
Welche Box: D-Box
Externe Speichermedien: NAS
Welches Image: Gemini
Welcher Bildschirm: lg oled 65b7d
Herkunft: hessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

warum spielst du nicht einfach deine alten settings ein?

__________________
Hilfe gesucht ? Dann schau doch mal in unser GP-WIKI
07.04.2018 13:47 godmode ist offline E-Mail an godmode senden Homepage von godmode Beiträge von godmode suchen Nehmen Sie godmode in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von godmode
warum spielst du nicht einfach deine alten settings ein?


Hab eh meinen alten etc-Ordner gesichert.

Was genau müsste ich alles davon einspielen um es zu testen? Hab schon probiert die Boquets und die lamedb + settings einzuspielen, aber die Sender sind trotzdem nicht da.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von leuchtdiode: 08.04.2018 10:49.

08.04.2018 10:49 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von muelleimer321
Nimmst du eventuell was auf und der Tuner ist geblocked um einen Scan zu machen?
Kannst du mit eingespielten Senderliste irgendeinen Sender sehen?
Ist der Tuner für Kabel aktiviert und auch richtig eingerichetet, also QAM, Symbolrate usw?
Alle Updates eingespielt?


Nein ich nehm nix auf, ich hab gar keine Sender drauf.

Die Tuner sind aktiv, aber viel einstellen kann ich da nicht? kann nur DVB-C oder DVB-T2 einstellen und dort auch nur "aktiv" oder "inaktiv". DVB-C ist bei beiden (ist ein Dualtuner) auf aktiv gestellt.

Updates sind alle drauf.
08.04.2018 21:05 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
juanito_perez
Betatester


images/avatars/avatar-19612.png

Dabei seit: 10.06.2008
Beiträge: 2.152
Welche Box: DM900; DM8000
Externe Speichermedien: CF-Card; HDD; NAS
Welches Zubehör: QNAP TS-569L
Welches Image: DMM original
Welcher Bildschirm: Sony KDL-46Z4500

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast Du ein Backup der alten Installation gemacht?

Falls ja:
Mach' doch mal ein aktuelles Backup von der aktuellen Installation und flashe die alte Sicherung testweise, um herauszufinden, ob die Kanalsuche dort funktionert.

Das würde zumindest ausschließen, dass der Tuner 'nen Treffer abbekommen hat.

__________________
Grüße
...jp

DM900 / OE2.5 Experimental ... und sehr glücklich damit smile
08.04.2018 21:23 juanito_perez ist offline E-Mail an juanito_perez senden Beiträge von juanito_perez suchen Nehmen Sie juanito_perez in Ihre Freundesliste auf
Farelo
Newbie


Dabei seit: 13.10.2009
Beiträge: 33
Welche Box: DM920; DM8000
Externe Speichermedien: CF-Card; HDD
Welches Image: Gemini; OE 2.5; OE 2.0

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du an beiden Tuner-Eingängen ein Kabel angeschlossen?
(Wenn nein: Eventuell hast du den Suchlauf mit dem falschen (nicht versorgten) Tuner durchgeführt - der Dual DVB-C/T2 hat leider keine interne Brücke, um das Signal von einem zum anderen Tuner durchzuschleifen.)

Ggf. dann mit einem der versorgten Tuner einen automatischen bzw. manuellen (hier dann mit Netzwerksuche) Suchlauf durchführen. Eine aktive TV-Frequenz kannst du evtl. auf der Webseite des Anbieters oder einem passenden Forum in Erfahrung bringen.

__________________
DM920 (1x DVB-S2 FBC Twin Tuner, 1x DVB-C/T2 Dual-Tuner, WDC WD10JPVX)
DreamOS: 4.3.1r27-2018-03-20, Gemini-Plugin
08.04.2018 22:13 Farelo ist offline E-Mail an Farelo senden Beiträge von Farelo suchen Nehmen Sie Farelo in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von juanito_perez
Hast Du ein Backup der alten Installation gemacht?

Falls ja:
Mach' doch mal ein aktuelles Backup von der aktuellen Installation und flashe die alte Sicherung testweise, um herauszufinden, ob die Kanalsuche dort funktionert.

Das würde zumindest ausschließen, dass der Tuner 'nen Treffer abbekommen hat.


Hab nur den etc Ordner kopiert. Reicht das?

Habs aber auch mit einer aktuellen Version des Images das ich vorher drauf hatte probiert (Newnigma2 OE2.2).
09.04.2018 17:40 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Farelo
Hast du an beiden Tuner-Eingängen ein Kabel angeschlossen?
(Wenn nein: Eventuell hast du den Suchlauf mit dem falschen (nicht versorgten) Tuner durchgeführt - der Dual DVB-C/T2 hat leider keine interne Brücke, um das Signal von einem zum anderen Tuner durchzuschleifen.)

Ggf. dann mit einem der versorgten Tuner einen automatischen bzw. manuellen (hier dann mit Netzwerksuche) Suchlauf durchführen. Eine aktive TV-Frequenz kannst du evtl. auf der Webseite des Anbieters oder einem passenden Forum in Erfahrung bringen.


Dacht ich auch dass das vllt. ein Problem ist, deshalb hab ich beide Tuner mit einem T-Stück versorgt. Leider keine Lösung unglücklich
09.04.2018 17:41 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
juanito_perez
Betatester


images/avatars/avatar-19612.png

Dabei seit: 10.06.2008
Beiträge: 2.152
Welche Box: DM900; DM8000
Externe Speichermedien: CF-Card; HDD; NAS
Welches Zubehör: QNAP TS-569L
Welches Image: DMM original
Welcher Bildschirm: Sony KDL-46Z4500

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von leuchtdiode
Hab nur den etc Ordner kopiert. Reicht das?


Wenn seit dem Wechsel es nicht mehr klappt (egal mit welchem Image), dann würde ich als erstes auf die alte (funktionierende) Konfig zurückgehen. Dazu reicht der /etc Ordner sicher nicht aus.

Der Antennenanschluss sollte auch exakt so sein, wie er vorher war.
Wieso jetzt auf einmal ein T-Stück? Wie war es denn vorher angeschlossen?

Wenn es mit der alten Konfig klappt, dann kann man die Suche auf der Box fortsetzen.
Wenn es mit der alten Konfig nicht klappt und sichergestellt ist, dass sich am Antennenanschluss nichts geändert hat, dann kann man fast davon ausgehen, dass der Tuner defekt ist oder nicht evtl. nicht mehr richtig steckt.

Welcher Tuner ist das genau?
Was hat sich am Gesamtsetup noch außer dem Image auf der Box geändert?
Evtl. den Antennenanschluss am FS gegentesten, aber dabei exakt das/die Kabel verwenden, die an der Box laufen sollen. Geht damit der FS?

__________________
Grüße
...jp

DM900 / OE2.5 Experimental ... und sehr glücklich damit smile
10.04.2018 06:57 juanito_perez ist offline E-Mail an juanito_perez senden Beiträge von juanito_perez suchen Nehmen Sie juanito_perez in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von juanito_perez
Wenn seit dem Wechsel es nicht mehr klappt (egal mit welchem Image), dann würde ich als erstes auf die alte (funktionierende) Konfig zurückgehen. Dazu reicht der /etc Ordner sicher nicht aus.


Das geht dann wohl leider nicht mehr :/ Ich hab meine DM7080 aber im gleichen Kabelnetz auch mit OE2.5 geflashed und da hatte ich gar keine Probleme.

Zitat:
Original von juanito_perez
Der Antennenanschluss sollte auch exakt so sein, wie er vorher war.
Wieso jetzt auf einmal ein T-Stück? Wie war es denn vorher angeschlossen?


War vorher auch so: Geht von der Antennenbuchse in ein T-Stück und von dort dann die beiden Kabel in den Twin-Tuner.

Zitat:
Original von juanito_perez
Wenn es mit der alten Konfig klappt, dann kann man die Suche auf der Box fortsetzen.
Wenn es mit der alten Konfig nicht klappt und sichergestellt ist, dass sich am Antennenanschluss nichts geändert hat, dann kann man fast davon ausgehen, dass der Tuner defekt ist oder nicht evtl. nicht mehr richtig steckt.


Ich befürchte leider einen Defekt. Weil es bei der DM7080 eben ohne Probleme funktioniert hat.

Zitat:
Original von juanito_perez
Welcher Tuner ist das genau?
Was hat sich am Gesamtsetup noch außer dem Image auf der Box geändert?
Evtl. den Antennenanschluss am FS gegentesten, aber dabei exakt das/die Kabel verwenden, die an der Box laufen sollen. Geht damit der FS?

[/quote]

Hab den Anschluss am Fernseher probiert und da funktionieren die Sender. Hab auch vor paar Tagen einen neuen TV dort angesteckt und da hat der Sendersuchlauf ohne Probleme funktioniert.

Es ist diese Box hier: https://www.hm-sat-shop.de/hdtv-receiver...x-receiver?c=36
10.04.2018 12:47 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
juanito_perez
Betatester


images/avatars/avatar-19612.png

Dabei seit: 10.06.2008
Beiträge: 2.152
Welche Box: DM900; DM8000
Externe Speichermedien: CF-Card; HDD; NAS
Welches Zubehör: QNAP TS-569L
Welches Image: DMM original
Welcher Bildschirm: Sony KDL-46Z4500

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gut, wenn die 7080 an dem Antennenanschluss läuft, dann kann das wohl ausschließen.

Wenn Du zwei Boxen hast, dann könntest du den fraglichen Tuner in der 7080 ausprobieren. Wenn der Fehler "mitwandert", dann ist wohl der Tuner defekt.

__________________
Grüße
...jp

DM900 / OE2.5 Experimental ... und sehr glücklich damit smile
10.04.2018 13:55 juanito_perez ist offline E-Mail an juanito_perez senden Beiträge von juanito_perez suchen Nehmen Sie juanito_perez in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von juanito_perez
Gut, wenn die 7080 an dem Antennenanschluss läuft, dann kann das wohl ausschließen.

Wenn Du zwei Boxen hast, dann könntest du den fraglichen Tuner in der 7080 ausprobieren. Wenn der Fehler "mitwandert", dann ist wohl der Tuner defekt.


Hab ich mir auch schon überlegt. Meine 820 ist aber noch in Garantie. Geht diese verloren wenn ich sie aufschraube? Hab sie bei hm-sat gekauft.
13.04.2018 21:17 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
juanito_perez
Betatester


images/avatars/avatar-19612.png

Dabei seit: 10.06.2008
Beiträge: 2.152
Welche Box: DM900; DM8000
Externe Speichermedien: CF-Card; HDD; NAS
Welches Zubehör: QNAP TS-569L
Welches Image: DMM original
Welcher Bildschirm: Sony KDL-46Z4500

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Garantie geht davon keinesfalls verloren.

Nur zur Sicherheit: Strom komplett anklemmen und natürlich vernünftiges Werkzeug verwenden. Die DM9x0 haben bsp. Torx-Schrauben, was nicht unbedingt jeder zuhause hat.

__________________
Grüße
...jp

DM900 / OE2.5 Experimental ... und sehr glücklich damit smile
13.04.2018 21:28 juanito_perez ist offline E-Mail an juanito_perez senden Beiträge von juanito_perez suchen Nehmen Sie juanito_perez in Ihre Freundesliste auf
TSMusik
Fortgeschrittener


images/avatars/avatar-19766.png

Dabei seit: 10.11.2007
Beiträge: 522
Welche Box: DM920
Externe Speichermedien: USB-Stick; NFS
Welches Zubehör: netatmo, Denon AVR-3311
Welches Image: DMM original
Welcher Bildschirm: LG55LEX8, Panasonic PT-AT6000@128"

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Torx? Meine 920 hier hat am Gehäuse Standard Kreuzschlitzschrauben.
13.04.2018 21:41 TSMusik ist offline Beiträge von TSMusik suchen Nehmen Sie TSMusik in Ihre Freundesliste auf
juanito_perez
Betatester


images/avatars/avatar-19612.png

Dabei seit: 10.06.2008
Beiträge: 2.152
Welche Box: DM900; DM8000
Externe Speichermedien: CF-Card; HDD; NAS
Welches Zubehör: QNAP TS-569L
Welches Image: DMM original
Welcher Bildschirm: Sony KDL-46Z4500

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok, hab' angenommen, dass die 920'er sich diesbezüglich wie die 900'er verhält.

Vielleicht hat sich auch inzwischen was geändert. Die 900'er hatten auf jeden Fall (evtl. auch heute noch) Torx.

__________________
Grüße
...jp

DM900 / OE2.5 Experimental ... und sehr glücklich damit smile
13.04.2018 21:59 juanito_perez ist offline E-Mail an juanito_perez senden Beiträge von juanito_perez suchen Nehmen Sie juanito_perez in Ihre Freundesliste auf
cepheus cepheus ist männlich
Dreambox Admin


images/avatars/avatar-19702.png

Dabei seit: 09.10.2004
Beiträge: 13.373
Welche Box: siehe Signatur
Externe Speichermedien: USB-Stick; HDD; NFS
Welches Image: siehe Signatur
Herkunft: Baden-Württemberg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die 900er hatte kein Torx, aber teilweise Imbus Augenzwinkern

__________________

E2 Box: DM8000 ~ DM7080 ~ DM7020HD~ DM920 ~ DM900 ~ DM820 ~ DM800SEv2 ~ DM800se ~ DM800 ~ DM52x ~ DM500HDv2 ~ DM500HD ~ DM7025+ ~ DM7025
E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
Image: OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7490 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
Satelliten: WaveFrontier T90
23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorials sind für den Einstieg sehr empfehlenswert

13.04.2018 23:57 cepheus ist online E-Mail an cepheus senden Beiträge von cepheus suchen Nehmen Sie cepheus in Ihre Freundesliste auf Fügen Sie cepheus in Ihre Kontaktliste ein
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

OK danke. Werd die Tuner dann mal tauschen.
14.04.2018 10:54 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab die Box nun zu hm-sat eingeschickt und die haben sie mir zurückgeschickt. Bei ihnen hat der Sendersuchlauf funktioniert. WTF?

Was kann ich jetzt noch machen? Irgendwer eine Idee?

Glaub ich werd jetzt echt mal die Tuner der DM7080HD einbauen. Oder vllt. mit einem Sundtek über USB? Hab noch einen herumliegen.

LG
12.06.2018 18:14 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
leuchtdiode
Newbie


Dabei seit: 23.10.2015
Beiträge: 30
Welche Box: DM7080HD
Externe Speichermedien: HDD
Welches Image: OE 2.2

Themenstarter Thema begonnen von leuchtdiode
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Fragt mich nicht warum es jetzt geht, aber ich hab einfach die Settings meiner anderen 7080HD über den BoquetEditor exportiert und bei der "nackten" OE2.5 auf der 820HD importiert und plötzlich konnte er die Sender tunen. Einen automatischen Sendersuchlauf versuche ich aber jetzt mal lieber nicht Augenzwinkern

Danke für eure Hilfe, sehr spooky auf jeden Fall.
13.06.2018 20:58 leuchtdiode ist offline E-Mail an leuchtdiode senden Beiträge von leuchtdiode suchen Nehmen Sie leuchtdiode in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox und Images DM 820HD :::... » Allgemeines zur DM820HD » DVB-C Sendersuche schlägt fehl

Impressum | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR