i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 600PVR :::... » Allgemeines zur 600PVR Serie » Wifi mit Bridge » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Wifi mit Bridge
Author
Post « Previous Thread | Next Thread »
oliwal
Newbie


images/avatars/avatar-2307.gif

Registration Date: 10.06.2006
Posts: 3
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Wifi mit Bridge Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo,

Habe einen VonetsAdapter (VAR11N) besorgt und per Laptop auf BridegMode konfiguriert. Mit dem Laptop komme ich ueber die Bridge dann locker ins Netz, nur sobald ich die Bridge an die DB600 anschliesse, habe ich kein Netzzugang mehr. Lege ich wieder das LANkabel an die Box ist das Netz wieder zugänglich. DHCP habe ich aktiviert.
Was mache ich falsch?
21.02.2015 14:25 oliwal is offline Send an Email to oliwal Search for Posts by oliwal Add oliwal to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 600PVR :::... » Allgemeines zur 600PVR Serie » Wifi mit Bridge

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR