i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 500HD :::... » Allgemeines zur DM500HD » bekomme keine settings aufgespielt » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page bekomme keine settings aufgespielt
Author
Post « Previous Thread | Next Thread »
eifelfc eifelfc is a male
Newbie


images/avatars/avatar-15666.jpg

Registration Date: 24.12.2007
Posts: 92
Which box: DM500HD; Vu+
External Storage: HDD
Which Image: OE 2.0; Merlin
Welcher Bildschirm: Samsung LE40B650
Origin: Eifel

bekomme keine settings aufgespielt Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo zusammen!

ich hab folgendes problem. ich hab gestern die box von nem kumpel neu aufgesetzt. er hatte vorher oe1.6 icvs drauf. von wann kann ich net sagen. bin vorm flashen mit dreamboxedit auf die box um die settings aufm pc zu sichern. soweit, sogut. box auf oe2.0 mit merlin3 vom 11.11.2012 geflasht. neu eingerichtet, alles wunderbar. bloß bekomm ich seine alten settings nicht mehr via dreamboxedit aufgespielt. kommt dann entweder die meldung "kann keine verbindung zur dreambox aufbauen" oder"bitte stellen sie mehrere bouqets erlauben auf ja". die einstellung steht aber auf "ja". und die einstellungen passen auch, wenn ich die verbindung oder passwort teste steht "verbindung ok"

weiß jemand worans sonst liegen könnte?
26.02.2013 19:50 eifelfc is offline Send an Email to eifelfc Search for Posts by eifelfc Add eifelfc to your Buddy List
Squooshie
User


Registration Date: 17.08.2010
Posts: 135
Which box: DM500HD
External Storage: HDD
Which Image: OE 2.0

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Guten Morgen

Senderliste sollte klappen, habe ich letzte Woche bei mir auch gemacht.
Ist denn die eingestellte IP richtig? Vielleicht wurden beim flashen die Netzwerkeinstellungen zurückgesetzt und nun ist DHCP nicht mehr aktiviert.
Oder hast du den Tuner nicht richtig eingerichtet?

Sind nur Mutmaßungen, genaueres können nur die Experten sagen.
Aber einen Versuch ists wert.
27.02.2013 07:36 Squooshie is offline Send an Email to Squooshie Search for Posts by Squooshie Add Squooshie to your Buddy List
eifelfc eifelfc is a male
Newbie


images/avatars/avatar-15666.jpg

Registration Date: 24.12.2007
Posts: 92
Which box: DM500HD; Vu+
External Storage: HDD
Which Image: OE 2.0; Merlin
Welcher Bildschirm: Samsung LE40B650
Origin: Eifel

Thread Starter Thread Started by eifelfc
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ich werd da mal nachschauen ob dhcp aktiviert ist. den rest hatte ich schon nachgeschaut.
27.02.2013 17:59 eifelfc is offline Send an Email to eifelfc Search for Posts by eifelfc Add eifelfc to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 500HD :::... » Allgemeines zur DM500HD » bekomme keine settings aufgespielt

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR