i-have-a-dreambox.com | Dreambox - Support

Registrierung Kalender Mitgliederliste Teammitglieder Galerie Zum Portal Zur Startseite

Boardregeln Häufig gestellte Fragen Statistik Statistik Suche Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project :::... » The Gemini Project DM500+ » Sender wurde nicht gefunden - H I L F E!!! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Sender wurde nicht gefunden - H I L F E!!!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
liotro
Newbie


Dabei seit: 16.09.2010
Beiträge: 4
Welche Box: DM 500+S
Externe Speichermedien: keine
Welches Image: Gemini

Sender wurde nicht gefunden - H I L F E!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich habe bei ebay eine "angeblich" wenig gebrauchte DM 500+ für rund 100 EUR erworben, aber leider einem arglistigen Betrüger reingefallen. Ebay und Käuferschutz war ein Witz!!! Das sollte ehr "Ver"käuferschutz heissen!!!

Nun habe ich folgendes Problem:

habe den 4.7 image eingespielt. Neueste Settings von vhannibal.

Die Box gibt die Meldung "Sender wurde nicht gefunden".

- Woran liegt eigentlich die Ursache dieses Fehlers?

- Kann man es reparieren?

Ich kann im Forum dieses Thema nicht finden und erhöffne es demzufolge hier.

Vielen Dank im Voraus für jegliche Hilfe.
08.03.2012 17:28 liotro ist offline E-Mail an liotro senden Beiträge von liotro suchen Nehmen Sie liotro in Ihre Freundesliste auf
herr paschulke
V.I.P.


images/avatars/avatar-4491.jpg

Dabei seit: 31.10.2005
Beiträge: 482
Welche Box: DM7020HD; D-Box; andere
Externe Speichermedien: HDD; NAS
Welches Image: OE 2.0
Herkunft: Bärstadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe auch mal so eine Box erstanden, war allerdings eine DM500 ohne +. Es soll wohl an den Kondensatoren liegen, wenn man die tauscht, empfängt der Tuner wieder normal. Ich habe die Box aber nicht repariert sondern als Defekt wieder verkauft.

__________________
TV: Samsung UE40EH5000
PVR: DM7020HD (Seagate ST2000DL003 2TB-Festplatte ~ 2 DVB-S2-Tuner, Loopthrough)
NAS: Synology DS212j (2TB-Festplatte)
Router: Fritz!Box 7390 @ 50MBit Glasfaser
Zubehör: Kensington 7-Port-USB-Hub ~ 6 Smargo-Reader ~ Samsung SPF-83H ~ Pearl LCD ~ Logitech Harmony 650
CI-Module: Alphacrypt ~ Astoncrypt 1.07
Sat-Anlage: WaveFrontier T90 ~ EMP Centauri S16/1PCP-W3
31.5° | 28.2° | 23.5° | 19.2° | 16.0° | 13.0° | 10.0° | 9.0° | 7.0° | 4.8° | 0.8° ~ 30° (Gibertini 75er)

09.03.2012 16:23 herr paschulke ist offline E-Mail an herr paschulke senden Beiträge von herr paschulke suchen Nehmen Sie herr paschulke in Ihre Freundesliste auf
liotro
Newbie


Dabei seit: 16.09.2010
Beiträge: 4
Welche Box: DM 500+S
Externe Speichermedien: keine
Welches Image: Gemini

Themenstarter Thema begonnen von liotro
INFO Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich habe das Problem gelöst. Es war das Netzteil! ... anscheinden nicht genügend saft...
Zunge raus

trotzdem danke...
14.03.2012 09:03 liotro ist offline E-Mail an liotro senden Beiträge von liotro suchen Nehmen Sie liotro in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project :::... » The Gemini Project DM500+ » Sender wurde nicht gefunden - H I L F E!!!

Impressum | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR