i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 600PVR :::... » DMM Originale und CVS Images DM600PVR » kein Ton - gelöst » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page kein Ton - gelöst
Author
Post « Previous Thread | Next Thread »
SeppWurzel SeppWurzel is a male
Newbie


Registration Date: 18.12.2010
Posts: 59
Which box: DM 600PVR-S; DM 800S
External Storage: HDD; NFS
Which Image: Gemini

kein Ton - gelöst Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo zusammen,

ich hab auf meiner DM 600 auf keinem Sender einen Ton! Hatte bisher nur auf ein paar keinen (ARD, ZDF, BR3, SAT1, PRo7, Kabel, etc.) jetzt aber iregendwie auf gar keinem.

Installier ist GP 4.7

Hoffe einer hatt hier ne Idee.

Danke und Gruß

This post has been edited 1 time(s), it was last edited by SeppWurzel: 09.11.2011 15:26.

09.11.2011 14:36 SeppWurzel is offline Send an Email to SeppWurzel Search for Posts by SeppWurzel Add SeppWurzel to your Buddy List
SeppWurzel SeppWurzel is a male
Newbie


Registration Date: 18.12.2010
Posts: 59
Which box: DM 600PVR-S; DM 800S
External Storage: HDD; NFS
Which Image: Gemini

Thread Starter Thread Started by SeppWurzel
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

GP neu installiert - Problem gelöst
09.11.2011 15:25 SeppWurzel is offline Send an Email to SeppWurzel Search for Posts by SeppWurzel Add SeppWurzel to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - Support für ältere Dreambox Modelle :::... » ...::: Dreambox und Images DM 600PVR :::... » DMM Originale und CVS Images DM600PVR » kein Ton - gelöst

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR