i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project :::... » The Gemini Project DM500 » Plötzlicher Signalverlust » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Plötzlicher Signalverlust
Author
Post « Previous Thread | Next Thread »
adi.dream
Newbie


Registration Date: 12.09.2011
Posts: 9
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Plötzlicher Signalverlust Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo liebe User,

hab ein Problem mit meiner Dreambox 500S, ich hoffe ihr könnt mir weiterhelfen.

Problem ist plötzlicher Signalerverlust nach gewisser Zeit (ca. 2 Minuten), wobei der Receiver auch schon mal 20 Minuten gelaufen ist. Das Signal ist dann gar nicht mehr vorhanden und die Box hängt sich auf.

Bei einem Freund habe ich es ebenfalls getestet und bei ihm läufts ohne Probleme.

Also an der Software kanns deshalb nicht liegen. Am Internetanschluss auch nicht (habs direkt angeschlossen gehabt).

Mein letzter Lösungsansatz ist der LNB (jetzige ist ca. 8 Jahre alt mit 8 Ausgängen wobei nur 3 belegt sind). Weil es viel Aufwand wäre, den schnell mal zu tauschen, wende ich mich an euch.

Vielen Dank im vorraus.
PS: beim anderen Receiver habe ich vollen Empfang...HILFFEEE großes Grinsen
mfg
12.09.2011 19:30 adi.dream is offline Send an Email to adi.dream Search for Posts by adi.dream Add adi.dream to your Buddy List
nillebor
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

was mienst du mit internetanschluß?
12.09.2011 19:34
adi.dream
Newbie


Registration Date: 12.09.2011
Posts: 9
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Thread Starter Thread Started by adi.dream
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ich hab einfach den router abgesteckt und das kabel direkt am receiver angesteckt.
12.09.2011 20:00 adi.dream is offline Send an Email to adi.dream Search for Posts by adi.dream Add adi.dream to your Buddy List
marco777
Dreambox Team


images/avatars/avatar-19882.jpg

Registration Date: 16.12.2008
Posts: 18,779
Which box: DM525; DM900; DM7080HD
External Storage: NAS; NFS
Which accessories: Fritzbox7490| Synology DS916+ (8GB) | SPAUN SMS17089 NF&SMK 17129|Teufel Cinebar52 THX|Netatmo|Harmony Elite|5 Wellensittiche
Which Image: OE 2.5
Welcher Bildschirm: Panasonic TX-55AXW634 UHD
Origin: Welterbe Oberes Mittelrheintal

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Und für was brauchst du einem i-net Anschluss um tv zu schauen?

__________________



marco777@i-have-a-dreambox.com
Keiner ist im faulenzen so fleißig wie ich!


12.09.2011 20:02 marco777 is offline Send an Email to marco777 Search for Posts by marco777 Add marco777 to your Buddy List
nillebor
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hast du ein bild ohne router und ohne internetverbindung?
12.09.2011 20:03
adi.dream
Newbie


Registration Date: 12.09.2011
Posts: 9
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Thread Starter Thread Started by adi.dream
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Marco777
Und für was brauchst du einem i-net Anschluss um tv zu schauen?


ja der receiver hängt dann einfach am netzwerk, um verschiedene sachen zu machen (z.b. Aufnehmen, Senderlisten einfügen, uvw.)



quote:
Original von nillebor
hast du ein bild ohne router und ohne internetverbindung?


Nein hab nichts. Jedes mal wenn man die Box neu startet, gehts nur eine gewisse Zeit und dann fällt das Signal aus.

Hab gehört, dass die Box sehr empfindlich ist und Schnurlostelefone oder Wlan Router, die in der Nähe sind, störend sein können. War leider auch nicht die Ursache für den Ausfall.
12.09.2011 21:45 adi.dream is offline Send an Email to adi.dream Search for Posts by adi.dream Add adi.dream to your Buddy List
nillebor
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

um welche sender handelt es sich denn genau?
12.09.2011 21:52
adi.dream
Newbie


Registration Date: 12.09.2011
Posts: 9
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Thread Starter Thread Started by adi.dream
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von nillebor
um welche sender handelt es sich denn genau?



also als Nr. 1 hab ich da RTL, das fällt genauso aus, wie auch andere sender, wenn ich in diesem kurzen zeitraum umschalte.
12.09.2011 21:57 adi.dream is offline Send an Email to adi.dream Search for Posts by adi.dream Add adi.dream to your Buddy List
nillebor
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

wie schauen denn die empfangswerte aus wenn du kein bild mehr hast, poste doch mal die ber,agc und snr werte aus den satfinder - findest du unter einstellungen! schau nach wenn das bild geht und wenn es nicht mehr da ist!

poste die werte hier mal!
12.09.2011 22:00
adi.dream
Newbie


Registration Date: 12.09.2011
Posts: 9
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Thread Starter Thread Started by adi.dream
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi

also der Wert ist folgender wenn die Box funzt:
snr:94 ; agc:94 und grünes hackerl bei Lock und sync

wenn die box sich aufhängt :
snr63 ; agc schwankt von 67-71 ; kein hackerl bei sync und lock

wenn ich die box vom strom trenne,dann funktioniert sie wieder-wenn sie länger vom strom getrennt läuft sie länger ca.15 min und danach wenn ich nur kurz den stecker rauszieh etwa 1-2 min funktinsdauer, bevor wieder das signal weg ist ??????????

Danke für 'Eure Unterstützung
13.09.2011 22:56 adi.dream is offline Send an Email to adi.dream Search for Posts by adi.dream Add adi.dream to your Buddy List
adi.dream
Newbie


Registration Date: 12.09.2011
Posts: 9
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Thread Starter Thread Started by adi.dream
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Sorry

hab vergessen, der BER Wert ist immer 0-egal ob die box funktioniert oder nicht !

Die Signalstärke ist ohne angestecktem Kabel auch bei ca.62%-wenn alles gut läuft ist die Signalstärke bei 94% doch leider nur für kurze Zeit !!!

Danke
13.09.2011 23:00 adi.dream is offline Send an Email to adi.dream Search for Posts by adi.dream Add adi.dream to your Buddy List
nillebor
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

denke da liegt ein defekt der hardware vor - ohn kabel mit 62%,denn müßtest du ja schon fast bild haben!

das kann die box oder aber auch das lnb sein - habe vor 2 wochen eins gewechselt.....
da du die box ja bei deine kollegen geteste hast, glaube ich würde ich mit den lnb anfangen! der alte receiver funktioniert noch immer bzw hast du ein anderen an den anschluß getestet???
13.09.2011 23:15
adi.dream
Newbie


Registration Date: 12.09.2011
Posts: 9
Which box: DM 500S
External Storage: keine
Which Image: Gemini

Thread Starter Thread Started by adi.dream
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

habe gehört, dass der tuner der dreambox sehr empfindlich ist.

Könnte es sein, dass mein LNB mit der Dreambox nicht ganz kompatibel bzw. verträglich ist, jedoch der im Fernseher integrierte Receiver kein Problem mit dem LNB hat, weil da läuft alles perfekt??

Bei meinem Bekannten ist 2 Tage lang alles perfekt gelaufen, deshalb zweifle ich auch nicht an der Hardware der Box.

Bleibt nur mehr der LNB, den werd ich bald versuchen zu tauschen.

Danke dir für dich freundliche Hilfe.

This post has been edited 2 time(s), it was last edited by adi.dream: 13.09.2011 23:29.

13.09.2011 23:25 adi.dream is offline Send an Email to adi.dream Search for Posts by adi.dream Add adi.dream to your Buddy List
nillebor
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

eigendlich sind meine erfahrungen das die tuner nicht empfindlich sind - da sin die s2 empfindlicher!
konnte man bei e1 nicht die spannung bisschen anheben???

fals du dich entscheidest ein neues lnb zu kaufen, denn kauf dir am besten ein alps! wenn du nur 3 nutzt denn reicht ein mit 4 aus - auf den letzten gleich ein abschlußwiderstand setzen, damit du auch lange was davon hast!
13.09.2011 23:30
m0rphU m0rphU is a male
V.I.P.


images/avatars/avatar-18676.png

Registration Date: 25.05.2007
Posts: 6,701
Which box: DM920
External Storage: USB-Stick; SD-Card; HDD; NAS
Which Image: Merlin
Origin: Karlsruhe

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Lief die Box den vorher problemlos? Wie alt ist die Box?

__________________
so long
m0rphU


Auf's Maul Kein Support per PN! Auf's Maul

13.09.2011 23:48 m0rphU is online Search for Posts by m0rphU Add m0rphU to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project :::... » The Gemini Project DM500 » Plötzlicher Signalverlust

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR