i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project :::... » The Gemini Project DM600PVR » NFS Server Probleme » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page NFS Server Probleme
Author
Post « Previous Thread | Next Thread »
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

NFS Server Probleme Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo Leute,

HAbe jetz Alles durch, jedoch ohne Erfolg.
Mit der WIKI Anleitung zu NFS Server war ich leider nicht erfolgreich.

Mein Problem: habe 2 DM600er mit gemini4.7 und nur in einer ne HDD eingebaut. Was muss ich wo einstellen?
Netzwerk läuft...

Ist das Alles bei BP->Extras->Automount oder bei BP->Dienste->NFS-Einstellungen?

Wo ist da denn der Unterschied?

danke für eure Hilfe
18.03.2010 19:46 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

RE: NFS Server Probleme Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Bei der Box mit der Festplatte musst du den NFS Server aktivieren/konfigurieren
Und bei der Box ohne Festplatte musst du die automount.conf bearbeiten.

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
18.03.2010 19:49 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi, danke für deine schnelle AW.

Also bei der Box mit HDD - über BP -> Dienste -> den NFS Server starten und die IP der Client Box (ohne HDD) eingeben.

Und bei der Cliebt box im Automount.conf sieht wie folgt aus

DM600 -fstype=nfs,rw,soft,udp,nolock,rsize=8192,wsize=8192 10.111.30.50:/media/hdd


ist das so richtig?
18.03.2010 19:57 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ja...

Aber zuerst den NFS Server konfigurieren und dann starten.

Und bei der Clientbox kannst du es mal so versuchen mit deinem Beispiel.
Wichtig ist, dass du in der automount.conf das Verzeichnis mountest, welches du beim Server angegeben hast.

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
18.03.2010 20:07 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

habe alles soweit eingestellt,

Ich sehe auch auf der Client box nun die Automount einstellungen laut automount.conf

Leider weis ich nun nicht weiter wenn ich auf der FB auf VIDEO gehe sehe ich nur ~8MB free

Verzeichnisse sind die selben
18.03.2010 20:30 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Geh doch mal in den Dateimodus und navigiere nach /automount/DM600.
Wenn du auf das Verzeichnis zugreifst wird der mount ausgeführt.
Wenn dann alles klappt bist du auf der Serverbox.

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
18.03.2010 20:33 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hmm da friert mir die Client Box ein -

NFS Server läuft
18.03.2010 20:42 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hmm dann ist was nicht in Ordnung. Hast du die Kistchen nach den Einstellungen neu gestartet?

Oder machen wir es so.

Poste doch einmal deine genauen Einstellungen vom NFS Server.
Ist der Port an oder aus...

Und auch deine automount.conf Eintrag, den du im Moment am laufen hast.

---

Kannst auch das machen. Und folgende Ausgaben posten.

An der Server Box mit dem Telnet ein..

code:
1:
exportfs -v


dann ein..

code:
1:
ps


Und auch den Eintrag der automount.conf der Clientbox nicht vergessen zu posten...
Und schreibe auch die IPs der Boxen hin, wie auch deine Subnetmaske.

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
18.03.2010 21:42 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

danke erstmal mfgeg für deine Hilfe und Mühe
Ist wirklich supernett von dir. Verzweifle nämlich schon langsam.
ClientBox 10.111.30.51
ServerBox 10.111.30.50

Also meine Einstellungen auf der Serverbox:
BP->Dienste/Daemons->NFS-Server Einstellungen
Status läuft
Client IP: 10.111.30.51
Subnet: 255.255.255.0
options: rw.no_root_squash.asynch

Port ist aus (habe ich wo gelesen)

dateipfad:/media/hdd/movie

Automount.inf der ClientBox

DM600 -fstype=nfs,rw,soft,udp,nolock,rsize=8192,wsize=8192 10.111.30.50:/media/hdd/movie

das mit dem export fs -v hab ich nicht hinbekommen unglücklich
das ist der ps über telnet :


**************************
* *
* The Gemini Project *
* *
**************************

OpenDreambox 4.6.0 dm600pvr

dm600pvr login:
dm600pvr login: root
root@dm600pvr:~> ps
PID Uid VmSize Stat Command
1 root 620 S init [2]
2 root SWN [ksoftirqd/0]
3 root SW< [events/0]
4 root SW< [khelper]
5 root SW< [kthread]
13 root SW< [kblockd/0]
42 root SW [pdflush]
43 root SW [pdflush]
45 root SW< [aio/0]
44 root SW [kswapd0]
46 root SW [cifsoplockd]
47 root SW [cifsdnotifyd]
117 root SW [kseriod]
143 root SW [mtdblockd]
154 root SWN [jffs2_gcd_mtd3]
192 root SW< [fe_thread]
232 root 752 S udhcpc -b -p /var/run/udhcpc.eth0.pid -i eth0 -H dm60
253 root 872 S /usr/sbin/automount -v -g -p /tmp/automount.pid -t 12
332 root 732 S /usr/sbin/dropbear -r /etc/dropbear/dropbear_rsa_host
341 root 672 S /usr/sbin/inetd
369 root 676 S /bin/sh /usr/bin/enigma.sh
470 root 532 S /usr/bin/gdaemon
482 root 9324 S /usr/bin/enigma
483 root 9324 S N /usr/bin/enigma
489 root 9324 S /usr/bin/enigma
501 root 9324 S N /usr/bin/enigma
509 root 9324 S /usr/bin/enigma
544 root 9324 S N /usr/bin/enigma
531 root 2052 S /var/bin/CCcam_2.1.3
532 root 2052 S /var/bin/CCcam_2.1.3
533 root 2052 S /var/bin/CCcam_2.1.3
534 root 2052 S /var/bin/CCcam_2.1.3
535 root 2052 S /var/bin/CCcam_2.1.3
536 root 2052 S /var/bin/CCcam_2.1.3
537 root 2052 S /var/bin/CCcam_2.1.3
538 root 2052 S /var/bin/CCcam_2.1.3
543 root 2052 S /var/bin/CCcam_2.1.3
580 root 552 S telnetd
581 root 908 S -sh
586 root 808 R ps
root@dm600pvr:~>
18.03.2010 22:07 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
diddsen diddsen is a male
Dreamer


images/avatars/avatar-18579.jpg

Registration Date: 14.02.2004
Posts: 1,852
Which box: DM 500-S; DM500 HD; DM600 PVR; DM800 HD PVR; DM800 HD se; DM 7000-S; DM7020 HD
External Storage: NFS
Which accessories: qnap 119 mit 4tb
Which Image: Merlin
Origin: Schwabenländle ;-)

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

@michi

du muss nfs nur aktivieren, sonst NICHTS einstellen...also der punkt muss grün sein, das reicht!

This post has been edited 1 time(s), it was last edited by diddsen: 18.03.2010 22:12.

18.03.2010 22:12 diddsen is offline Send an Email to diddsen Search for Posts by diddsen Add diddsen to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Wenn das richtige Verzeichnis gemountet wird ja.

@michi

Von welcher Box war denn die ps Ausgabe?
Das war von der Clientbox und nicht von der Serverbox, oder?

Denn da fehlen einigen Prozesse, die aktiv sein sollten.
Poste sie einmal von der Serverbox.

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
18.03.2010 22:19 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

oh sorry:

hier das ps der Serverbox:


**************************
* *
* The Gemini Project *
* *
**************************

OpenDreambox 4.6.0 dm600pvr

dm600pvr login:
dm600pvr login: root
root@dm600pvr:~> ps
PID Uid VmSize Stat Command
1 root 620 S init [2]
2 root SWN [ksoftirqd/0]
3 root SW< [events/0]
4 root SW< [khelper]
5 root SW< [kthread]
13 root SW< [kblockd/0]
42 root SW [pdflush]
43 root SW [pdflush]
45 root SW< [aio/0]
44 root SW [kswapd0]
46 root SW [cifsoplockd]
47 root SW [cifsdnotifyd]
117 root SW [kseriod]
143 root SW [mtdblockd]
154 root SWN [jffs2_gcd_mtd3]
192 root SW< [fe_thread]
232 root 752 S udhcpc -b -p /var/run/udhcpc.eth0.pid -i eth0 -H dm60
253 root 872 S /usr/sbin/automount -v -g -p /tmp/automount.pid -t 12
332 root 732 S /usr/sbin/dropbear -r /etc/dropbear/dropbear_rsa_host
341 root 672 S /usr/sbin/inetd
369 root 676 S /bin/sh /usr/bin/enigma.sh
470 root 532 S /usr/bin/gdaemon
482 root 9324 S /usr/bin/enigma
483 root 9324 S N /usr/bin/enigma
489 root 9324 S /usr/bin/enigma
501 root 9324 S N /usr/bin/enigma
509 root 9324 S /usr/bin/enigma
544 root 9324 S N /usr/bin/enigma
531 root 2052 S /var/bin/CCcam_2.1.3
532 root 2052 S /var/bin/CCcam_2.1.3
533 root 2052 S /var/bin/CCcam_2.1.3
534 root 2052 S /var/bin/CCcam_2.1.3
535 root 2052 S /var/bin/CCcam_2.1.3
536 root 2052 S /var/bin/CCcam_2.1.3
537 root 2052 S /var/bin/CCcam_2.1.3
538 root 2052 S /var/bin/CCcam_2.1.3
543 root 2052 S /var/bin/CCcam_2.1.3
580 root 552 S telnetd
581 root 908 S -sh
586 root 808 R ps
root@dm600pvr:~>
18.03.2010 22:24 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hmm, wenn das die Ausgabe ist von der SRVBox, dann vermisse ich einige Prozesse.

Da müsste sicher noch folgendes Erscheinen bei aktiven NFS Server.
Z.B das hier...

-portmap
-nfsd
-lockd
-rpciod/0
-mountd

Sieht so aus, als ob kein NFS Server läuft...

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
18.03.2010 22:44 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ok habe jetzt gemerkt dass der NFS Server jedes mal wenn ich Dienste/Daemons schließe der NFS Server wieder zu macht, ist das normal?

neues PS:


**************************
* *
* The Gemini Project *
* *
**************************

OpenDreambox 4.6.0 dm600pvr

dm600pvr login: root
root@dm600pvr:~> ps
PID Uid VmSize Stat Command
1 root 620 S init [2]
2 root SWN [ksoftirqd/0]
3 root SW< [events/0]
4 root SW< [khelper]
5 root SW< [kthread]
13 root SW< [kblockd/0]
42 root SW [pdflush]
43 root SW [pdflush]
45 root SW< [aio/0]
44 root SW [kswapd0]
46 root SW [cifsoplockd]
47 root SW [cifsdnotifyd]
117 root SW [kseriod]
146 root SW [mtdblockd]
157 root SWN [jffs2_gcd_mtd3]
175 root SW [kjournald]
196 root SW< [fe_thread]
236 root 752 S udhcpc -b -p /var/run/udhcpc.eth0.pid -i eth0 -H dm
337 root 732 S /usr/sbin/dropbear -r /etc/dropbear/dropbear_rsa_ho
346 root 672 S /usr/sbin/inetd
374 root 676 S /bin/sh /usr/bin/enigma.sh
438 daemon 524 S /usr/sbin/portmap
456 root SW [nfsd]
457 root SW [nfsd]
458 root SW [nfsd]
460 root SW [lockd]
461 root SW< [rpciod/0]
464 root 800 S /usr/sbin/mountd
511 root 532 S /usr/bin/gdaemon
523 root 18364 S /usr/bin/enigma
524 root 18364 S N /usr/bin/enigma
525 root 18364 S /usr/bin/enigma
526 root 18364 S N /usr/bin/enigma
531 root 18364 S /usr/bin/enigma
560 root 18364 S N /usr/bin/enigma
547 root 2060 S /var/bin/CCcam_2.1.3
548 root 2060 S /var/bin/CCcam_2.1.3
549 root 2060 S /var/bin/CCcam_2.1.3
550 root 2060 S /var/bin/CCcam_2.1.3
551 root 2060 S /var/bin/CCcam_2.1.3
552 root 2060 S /var/bin/CCcam_2.1.3
553 root 2060 S /var/bin/CCcam_2.1.3
554 root 2060 S /var/bin/CCcam_2.1.3
559 root 2060 S /var/bin/CCcam_2.1.3
574 root 552 S telnetd
575 root 908 S -sh
580 root 808 R ps
root@dm600pvr:~>
18.03.2010 22:52 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ist eigentlich in der automount.conf der Server Box auch etwas einzutragen?

Habe etliche Anleitungen (auch hier im Board) gefunden die das so erklären?
19.03.2010 13:41 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Die automount.conf brauchst du nur bei einem Client.
Damit stellst du eine Verbindung auf einen Server auf.

//Edit

Und wegen dem NFS Server. Der sollte eigentlich aktiv bleiben, wenn du das Menü verlässt.

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN

This post has been edited 1 time(s), it was last edited by mfgeg: 19.03.2010 13:58.

19.03.2010 13:49 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich verstehe echt nicht was da nicht funktioniert.

das kann doch soooo schwer nicht sein.

Vielleicht flashe ich nochmal neu....
19.03.2010 14:07 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Also neuer Stand,

Habe in der Client-Box nun ebenfalls eine HDD installiert und siehe da: es klappt.

Aber das dürfte doch normalerweise keinen Einfluss haben.

Jedoch habe ich nun das Problem das der Film auf der Client Box zwar beginnt zu laufen jedoch nach wenigen Sekunden einfriert. Wnen ich dann stoppe und von neuem starte gehts wieder ein paar sekunden.

Kann das an der Verbindung zwischen den Boxen liegen?

Wenn ich die HDD wieder entferne ist es wieder das alte Spiel!!!
21.03.2010 11:51 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
00michi00 00michi00 is a male
Newbie


images/avatars/avatar-13998.jpg

Registration Date: 29.08.2007
Posts: 38
Which box: DM800se
External Storage: keine
Which accessories: DM500HD, 2xDM600, dbox
Which Image: OE 1.6
Origin: Österreich

Thread Starter Thread Started by 00michi00
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi Leute, hab jetzt Netzwerkkabel verlegt und siehe da -> es läuft bestens.
Lag wohl am Stromnetzwerk.

Noch ne Frage: Ist es eig auch möglich von der Client Box auf die HDD der Server Box aufzunehmen?
08.05.2010 14:08 00michi00 is offline Search for Posts by 00michi00 Add 00michi00 to your Buddy List
mfgeg mfgeg is a male
Dreambox Team


images/avatars/avatar-19895.png

Registration Date: 09.08.2005
Posts: 16,824
Which box: Goliath
External Storage: NFS
Which Image: OE 2.5
Origin: Confoederatio Helvetica

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ja, lies einmal hier.
Da stehen die entsprechenden Schritte die du machen musst.

__________________
Hilfe gesucht ? schau mal ins GP WIKI - Kein Support per PN
08.05.2010 14:15 mfgeg is online Send an Email to mfgeg Homepage of mfgeg Search for Posts by mfgeg Add mfgeg to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project :::... » The Gemini Project DM600PVR » NFS Server Probleme

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR