i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » "SID nicht in PAT gefunden" und Tuning Problem wenn Aufnahme läuft » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page "SID nicht in PAT gefunden" und Tuning Problem wenn Aufnahme läuft
Author
Post « Previous Thread | Next Thread »
lukics lukics is a male
Newbie


Registration Date: 20.08.2007
Posts: 1
Which box: DM 500C
External Storage: keine
Which Image: Gemini

"SID nicht in PAT gefunden" und Tuning Problem wenn Aufnahme läuft Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo Leute,
Ich habe da ein Problem dem ich schon fast einen Monat nachlaufe.

Die Geschichte:
Ich hatte ein DM7025 das zwei Jahre problemlos lieft und das urplötzlich die Füsschen streckte, Diagnose, motherboard deffekt. Nun waren knapp 500 Swissies fällig die zu verschmerzen waren. Was aber danach folgte ware ein Leidensweg der noch andauert, un vor allem arg am langjährig aufgebauten Image nagt. Bald waren das Gemini 4.7 installiert und die Bouquettes aufgespielt, das cardsharing eingestellt und alles bereit wieder paletti zu sein: Ausfallzeit knapp ein Tag. Doch denkste.

Symtome:
Wenn eine Aufnahme läuft treten aller art von Tuningproblemen auf: wenn ich auf bestimmte Kanäle umschalte kommt "SID in PAT" bei anderen schlägt tunen fehl, andere gehen, machmal geht überhaupt nichts. Dann wenn nichts geht sehe ich auch im SAT-Finder schlechte Ergebnisse. Dabei ist es egal auf welchem Tuner die Aufnahme läuft (A oder B). Es scheint wie wenn die DISEqC signale nicht richtig gesendet werden beim umschalten zwischen Sateliten. Mitlerweile habe ich die interne HD ausgebaut und die DM auf mein QNAP 109 verbunden. Das selbe Ergebnis.

Ein Beispiel:
Ich lasse eine Aufnahme laufen auf Sky. Wenn ich auf SF1 (13°) schalten will kommt "SID in PAT" schalte ich auf ATV (19°) und dann zurück auf SF1 läuft SF1 wieder. Wenn ich Timer definiere auf SF1, beinhalten fast alle Aufnahmen nur "SID in PAT", aber nicht immer (weiss nicht die Regel). Programmierte Timer funktionieren zuverlässig nur auf 19° (DISEqC AA), 13°, 23° und 28° nur selten.
Ohne laufende Aufnahmen kann ich hin und herschalten wie ich will, auch wenn ich beide Tuner belege (von PC aus).

Hat jemand ähnliche Probeme oder besser Rat wie diese loswerden kann

DM7025 SS Gemini 4.2-4.7 (alle probiert) CCCam 1.3-1.4 (auch probiert) Technisat Multitenne dual quadro.

Zusatzinfo:

Habe die die Box mit 4.6 frisch gebügelt und alles neu aufgesetzt:
Cardsharing neu aufgesetzt cccam 1.4
Mit NAS (QNAP) verbunden.
Manuell die Bouquettes erstellt.

UND:

Das selbe resultat smile

z.B.:

  1. Ich schaue gerade SF1, gehe über EPG auf Markiza (SkyLink 23.5°) und definiere einen Timer für das gerade laufende Program (bin noch immer auf SF1.
  2. Timer startet (Meldung und Anzeige blinkt).
  3. Ich gehe auf die Videos um die laufende Aufzeichnung anzuschauen.
  4. Ich selektire die Aufzeichnung und stelle fest dass nicht aufgenommen wird, OLED linkt noch frisch-frölich weiter, es kommt die Meldung ob ich zurück zum TV will.
  5. Ich wähle zurück zum TV-Programm
  6. Ich bekomme "SID in PAT"
  7. gehe zu ATV Tunen schlägt fehl
  8. gehe zu RTL -> ok läuft
  9. gehe zu ATV -> jetzt läuft auch
  10. gehe zu SF1 -> läuft auch
  11. Aufzeichnung blink weiter
  12. S......E
Zur Info: Manchmal habe ich festgestellt dass es einen Unterschied macht og man den Kanal über die Kanalliste (ok-> nach oben/unten -> ok) oder mit einer Taste den nächsten Kanal selektiert (links/rechts).

Wenn keine aufzeichnung läuft ist alles paletti, ich kann zappen nach Freudes Lust.

Bin danbar für weitere Vorschläge

Danke für Input
S:L:

This post has been edited 2 time(s), it was last edited by lukics: 09.04.2010 20:43.

09.04.2010 20:41 lukics is offline Send an Email to lukics Search for Posts by lukics Add lukics to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » "SID nicht in PAT gefunden" und Tuning Problem wenn Aufnahme läuft

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR