i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Software :::... » Aufnahmen mit der Dream » Probleme bei Timeraufnahme » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Probleme bei Timeraufnahme
Author
Post « Previous Thread | Next Thread »
akay akay is a male
User


images/avatars/avatar-90.jpg

Registration Date: 05.08.2004
Posts: 168
Which box: DM 800S
External Storage: USB-Stick; HDD
Which accessories: Denon AVR 2808
Which Image: Gemini
Welcher Bildschirm: BenQ W5000 (Projektor)

Probleme bei Timeraufnahme Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi alle,
habe seit kurzem massive Probs mit der Timeraufnahme: die Box schaltet ordnungsgemäß ein, nimmt aber nix auf. Der betroffene Kanal ist KiKa, andere gehen mal, mal nicht. Als ich sie (die Box) mal "erwischt" habe (Beamer & Box eingeschaltet während des Timerevents) zeigte der Schirm ein eingefrorenes Bild, ein blinkendes OSD mit dem Hinweis "Switch - Der Sender wurde nicht gefunden". Nach Abbruch der Aufnahme und weiterzappen dasselbe. Zappe ich dann ein paar mal hin und her, sind plötzlich alle Sender wieder da.
Benutze das Boardimage IHAD 1.4 beta auf USB-Stick, konnte denselben Fehler allerdings auch mit 1.801 (Originalimage, Flash) beobachten. HD ist Samsung 1203 (120 GB).

Any hints?
10.10.2004 17:38 akay is offline Send an Email to akay Search for Posts by akay Add akay to your Buddy List
Linux Linux is a male
User


images/avatars/avatar-1971.jpg

Registration Date: 07.05.2004
Posts: 252
Which box: DM 7000S
External Storage: USB-Stick; HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hey !!

Hmm schwierig bei dir !! Naja bei mir war das als ich öfters mal die Verschlüsslelten Sender aufnehmen wollte, da war das Bild als Standbild !! (Hab ich gelöst in dem ich den Timer ca 1 Min nach Anfang des Fils programiert habe) Aber bei dir scheint es ein anderes Problem zu sein !!

Versuch mal ein anderes Image mehr kann ich dir dazu auch net sagen !! geschockt

Tut mir leid das ich dir nicht weiterhelfen kann !!! Zunge raus

MFG Linux großes Grinsen großes Grinsen großes Grinsen großes Grinsen großes Grinsen großes Grinsen großes Grinsen großes Grinsen großes Grinsen großes Grinsen

__________________
Wissen ist Macht, und Dummheit lacht großes Grinsen
Also immer lernen !! cool
10.10.2004 18:27 Linux is offline Send an Email to Linux Search for Posts by Linux Add Linux to your Buddy List View the MSN Profile for Linux
sat-pezi sat-pezi is a male
Newbie


images/avatars/avatar-463.jpg

Registration Date: 29.05.2004
Posts: 58
Which box: DM 7000S; DM 7020S
External Storage: USB-Stick; HDD; CF
Which accessories: joker-modul usb stick 120 hdd von samsung
Which Image: Gemini
Origin: ösiland

RE: Probleme bei Timeraufnahme Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hi
hast du vielleicht thermoprobleme?
habe auch die 120 v. samsung und habe die selben probleme am anfang gehabt
lösungsvorschläge
1. festplatte aussen montieren
2. lüfter
3. kondensatorkabel (anlaufstromprobleme)
und weiter probieren wo die ursache liegt ist auch oft vom image und von emu abhängig

__________________
euer
SAT-PEZI

This post has been edited 1 time(s), it was last edited by sat-pezi: 10.10.2004 18:54.

10.10.2004 18:53 sat-pezi is offline Send an Email to sat-pezi Search for Posts by sat-pezi Add sat-pezi to your Buddy List
akay akay is a male
User


images/avatars/avatar-90.jpg

Registration Date: 05.08.2004
Posts: 168
Which box: DM 800S
External Storage: USB-Stick; HDD
Which accessories: Denon AVR 2808
Which Image: Gemini
Welcher Bildschirm: BenQ W5000 (Projektor)

Thread Starter Thread Started by akay
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi ihr "einsamen" Hilfswilligen,
mein Problem habe ich noch nicht schlußendlich gelöst, aber nach (wg. 1 Woche Auslandsdienstreise verspäteter) einigen Analysen bin ich auf folgendes gekommen:
- meine DB hängt an einem Multiswitch (Hausanlage) mit 8 Ausgängen; an einem der Ausgänge hängt ein weiterer Multiswitch mit 4 Ausgängen (! Pfusch der SAT-Monteure, sage ich mal ins Blaue, ohne genau zu wissen, ob so etwas "erlaubt" bzw. gängige Praxis ist !)

- hänge ich am ersten Multiswitch, kann ich alle Sender empfangen (naja, fast alle), die auf Astra 19.2 möglich sind (ca. 1000 Sender auf xx Transpondern) -> genau DANN kommt es aber zu besagtem Aufnahmeproblem !!

- je nach Image bekomme ich bereits beim Hochfahren ein "Sender wurde nicht gefunden", erst nach mehrmaligem Zappen synchronisiert bzw. schaltet der Switch dann wieder

- hänge ich am "nachgeschalteten" Multiswitch, bekomme ich einige Sender nicht (u.a. kein Pro7, Kabel 1 etc.), hier wird offenbar was weggefiltert durch den ersten. Das Timeraufnahmeproblem exisitert aber dann NICHT MEHR !!!

Ganz offensichtlich ist wohl der erste Mulltiswitch defekt bzw. nicht voll digitaltauglich (Bj. ~1995, Fabrikat Ankaro). Und ich wollte schon die Box zum Händler zurücktragen ...

Der Thread gehört somit wohl eher in den Bereich SAT-Empfang, aber das wußte vorher ja keiner...

Gruß, akay
18.10.2004 15:11 akay is offline Send an Email to akay Search for Posts by akay Add akay to your Buddy List
hpps hpps is a male
Newbie


Registration Date: 07.02.2005
Posts: 8
Which box: DM 7000S
External Storage: USB-Stick
Which Image: Hydra

wütend RE: Probleme bei Timeraufnahme Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo

habe das gleiche problem meine dreambox 7000s gibt mir die fehlermeldung Switch "sender nicht gefunden " und habe dann
ein stand bild immer zwischen 70 und 125 minuten egal ob das
wetter gut ist oder nicht(beim normalen fernsehen schauen wie pro 7).an gleicher sat antenne habe ich einen premiere reciver nokia d-box 1
der durchweg ohne probleme läuft.habe dann sogar ein zusatz netzteil mit abschalt automatik gekauft und eine samung 160 gb 5400 u/min
mit lüftersteuerung und alles eingebaut.nun kann ich sogar alles aufnehmen nur ebensfals zwischen 70 und 125 minuten.
jetzt tüfftele ich schon seit 3 monaten in allen varianten um mal
auf mtv 5 stunden am stück aufzuzeichnen.habe mittlerweile 58 aufnahmen und keine ist länger als 125 minuten.
habe sogar die aufzeichnungsschnittgröße bis auf 20gb hochgesetzt.
kann mir jemand bei diesen problem helfen,ich würde mich freuen
e-mails zu erhalten

h-pps@web.de
09.02.2005 01:21 hpps is offline Send an Email to hpps Search for Posts by hpps Add hpps to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Software :::... » Aufnahmen mit der Dream » Probleme bei Timeraufnahme

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR