i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM8000 » [gelöst] Kein Ton nach dem Flashen » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page [gelöst] Kein Ton nach dem Flashen
Author
Post « Previous Thread | Next Thread »
dontworry
User


images/avatars/avatar-8461.gif

Registration Date: 05.06.2005
Posts: 130
Which box: DM 7020HD; DM 8000HD
External Storage: keine
Which Image: Gemini; iCVS
Origin: Schweiz

[gelöst] Kein Ton nach dem Flashen Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo zusammen
Ich habe gerade Gemini 4.5 eingespielt und habe nun auf allen Sendern keinen Ton.
Hat mir jemand einen Tipp was ich checken kann um den Fehler zu finden?

Danke

This post has been edited 1 time(s), it was last edited by dontworry: 15.11.2009 13:17.

15.11.2009 11:42 dontworry is offline Send an Email to dontworry Search for Posts by dontworry Add dontworry to your Buddy List
Aresta Aresta is a male
User


images/avatars/avatar-19828.png

Registration Date: 07.08.2008
Posts: 199
Which box: DM520; DM525; DM820; DM920; DM7020HDv2; DM7080HD
External Storage: USB-Stick; HDD; SSD; NAS
Which accessories: geeignet für Sky
Which Image: OE 2.5; OE 2.0
Welcher Bildschirm: Loewe Bild 7.65
Origin: Hamburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Aktiviere mal den AC3-downmix im Soundmenü, oder ändere die Einstellung von AC3 standardmäßig auf: Nein.

LG
Aresta
15.11.2009 11:45 Aresta is offline Search for Posts by Aresta Add Aresta to your Buddy List
JackDaniel JackDaniel is a male
V.I.P.*


images/avatars/avatar-19339.gif

Registration Date: 27.06.2004
Posts: 16,474
Which box: DM520; DM800se; DM900; DM7020HD; DM8000; Goliath
External Storage: USB-Stick; HDD; NFS
Which accessories: PS3,Competition Pro,Dream-Tastatur,D VD-Kit,Qnap TS-439 Pro II,Teufel Theater 2,Onkyo TX-NR609,Pronto TSU9400
Which Image: CVS
Welcher Bildschirm: KDL-75W855C
Origin: @home.at

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ac3 ton auf standard eingestellt, und keinen avr angeschlossen/eingeschalten

__________________
dau bleibt dau, daran kann der beste dev nichts ändern<br><br>
15.11.2009 11:45 JackDaniel is offline Send an Email to JackDaniel Homepage of JackDaniel Search for Posts by JackDaniel Add JackDaniel to your Buddy List
dontworry
User


images/avatars/avatar-8461.gif

Registration Date: 05.06.2005
Posts: 130
Which box: DM 7020HD; DM 8000HD
External Storage: keine
Which Image: Gemini; iCVS
Origin: Schweiz

Thread Starter Thread Started by dontworry
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich hab einen restore gemahct von meinen einstellungen die ich unter 4.4 hatte, ist also noch alles beim Alten...
15.11.2009 11:51 dontworry is offline Send an Email to dontworry Search for Posts by dontworry Add dontworry to your Buddy List
JackDaniel JackDaniel is a male
V.I.P.*


images/avatars/avatar-19339.gif

Registration Date: 27.06.2004
Posts: 16,474
Which box: DM520; DM800se; DM900; DM7020HD; DM8000; Goliath
External Storage: USB-Stick; HDD; NFS
Which accessories: PS3,Competition Pro,Dream-Tastatur,D VD-Kit,Qnap TS-439 Pro II,Teufel Theater 2,Onkyo TX-NR609,Pronto TSU9400
Which Image: CVS
Welcher Bildschirm: KDL-75W855C
Origin: @home.at

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

tja mal ohne ein "restore" flashen, das ding macht ab und zu recht merkwürdige dinge

__________________
dau bleibt dau, daran kann der beste dev nichts ändern<br><br>
15.11.2009 11:59 JackDaniel is offline Send an Email to JackDaniel Homepage of JackDaniel Search for Posts by JackDaniel Add JackDaniel to your Buddy List
dontworry
User


images/avatars/avatar-8461.gif

Registration Date: 05.06.2005
Posts: 130
Which box: DM 7020HD; DM 8000HD
External Storage: keine
Which Image: Gemini; iCVS
Origin: Schweiz

Thread Starter Thread Started by dontworry
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

werde ich mal tun....
15.11.2009 12:02 dontworry is offline Send an Email to dontworry Search for Posts by dontworry Add dontworry to your Buddy List
JackDaniel JackDaniel is a male
V.I.P.*


images/avatars/avatar-19339.gif

Registration Date: 27.06.2004
Posts: 16,474
Which box: DM520; DM800se; DM900; DM7020HD; DM8000; Goliath
External Storage: USB-Stick; HDD; NFS
Which accessories: PS3,Competition Pro,Dream-Tastatur,D VD-Kit,Qnap TS-439 Pro II,Teufel Theater 2,Onkyo TX-NR609,Pronto TSU9400
Which Image: CVS
Welcher Bildschirm: KDL-75W855C
Origin: @home.at

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

und zb. per default wird auch die satellites.xml nicht mitgesichert, dadurch kann es auch zu tunen faild zb. kommen.

also mit der backup geschichte sollte man schon wissen was man da macht Augenzwinkern

__________________
dau bleibt dau, daran kann der beste dev nichts ändern<br><br>
15.11.2009 12:08 JackDaniel is offline Send an Email to JackDaniel Homepage of JackDaniel Search for Posts by JackDaniel Add JackDaniel to your Buddy List
dontworry
User


images/avatars/avatar-8461.gif

Registration Date: 05.06.2005
Posts: 130
Which box: DM 7020HD; DM 8000HD
External Storage: keine
Which Image: Gemini; iCVS
Origin: Schweiz

Thread Starter Thread Started by dontworry
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

so wie's aussieht lag's am fernseher, auch mein 2. receiver hatte keinen ton mehr.
ich hatte nur noch auf einem der 5 hdmi anschlüsse ton. nach neustart der dream und komplettem trennen vom strom des tv gings wieder.
der tv ist erst eine woche alt, evtl. hat der probleme wenn er am laufen ist wenn man ein image neu einspielt.
ich werde es beim nächsten upgrade beobachten, der restore war also nicht das problem.

danke für eure hilfe...
15.11.2009 13:16 dontworry is offline Send an Email to dontworry Search for Posts by dontworry Add dontworry to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM8000 » [gelöst] Kein Ton nach dem Flashen

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR