i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » Box bootet nur bis zum 2. Balken » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Pages (2): [1] 2 next » Post New Thread Post Reply
Go to the bottom of this page Box bootet nur bis zum 2. Balken
Author
Post « Previous Thread | Next Thread »
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

traurig Box bootet nur bis zum 2. Balken Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi,

Nach einigem suchen im Forum, leider nichts zu meinem Problem gefunden.

Die Sache ist folgendes:

Heute mittag heim gekommen, TV angeschalten -> Tunen fehlgeschlagen.

Habe die Box danach runtergefahren. Komplett

Wollte neustarten.. Zuerst liefen die Balken durch, und blieb dann einfach hängen.

Mittlerweile aber, bevor er zum "booting..." kommt, bleibt er beim 2. Ladebalken hängen, und macht gar nichts mehr.

Habe die Box schon 15 min vom Strom getrennt, und nochmal versucht.
Leider das gleiche Resultat.

Ich warte jetzt noch ne halbe Stunde bevor ich sie wieder teste.
Dann ist die komplette Stunde voll.

Evtl hat ja jemand noch nen passenden Thread im Kopf.
Ansonsten wäre ich für jede Hilfe dankbar.

Gruß
15.12.2010 18:16 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
gutemine
unregistered
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Nullmodemkapel und Seriell neu flashen und evt. neues Netzteil budgetieren
15.12.2010 18:27
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Netzteil hab ich durchgesehen.. zumindest mal die Elko's
War einer defekt.. natürlich gleich gewechselt.
Aber hat sich leider nichts daran geändert.. auch nach 2h ohne Strom, bootet die Box nur noch bis zum 2. Balken.

Werde das mal mit dem seriellen kabel versuchen.
Aber erst morgen..
Heute schon zu viel zum Feiern gehabt... Familiy B-Day, etc

Will ich mich heute nicht mehr ran trauen Augenzwinkern
Wer weiß, was sonst passieren könnte.

Aber danke.. werd das mal testen morgen.
Tutorial werd ich dazu wohl leicht finden...
Ansonsten.. Learning by doing großes Grinsen

Auch wenn die Box nicht grad billig war... Risiko muss sein.. sonst hätte ich mir auch ne 08/15-Box kaufen könnnen ^^

Gruß
15.12.2010 22:19 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ok,

also mit seriell flashen, scheine ich wohl kein Glück zu haben.
Habe es mit verschiedenen Baudraten auf beiden Com-Ports versucht.
Auch jedesmal ca. 2-5 minuten gewartet, bis ich wieder getrennt hatte.
Universal DreamUp sollte das aktuellste sein. Version 1.3.3.7
Vor ein paar Stunden auf der DMM-Page geladen.

Laut anderen Foren / Threads sollte er ja zumindest den Boxtype erkennen.

Ich benutze ein klassisches RS232-Kabel .. Kein Adapter, etc.

Aber es passiert einfach gar nichts.

Im Display immer nur die ersten 2 Balken..
Komme auch nicht zu ***STOP***
Reagiert überhaupt nichts.

Also Box wohl Schrott? unglücklich

This post has been edited 1 time(s), it was last edited by Da_Neo: 16.12.2010 20:41.

16.12.2010 20:36 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
kamike
Newbie


Registration Date: 03.12.2006
Posts: 11
Which box: DM 7025SS
External Storage: keine
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi,

hatte vor kurzem das gleiche Problem mit meiner 7025 (habe ebenfalls hier im Forum gepostet). Hatte vor 2 Jahren schon mal ein defektes Netzteil, welches noch von Dream in die damals neue Version getauscht wurde.

Hatte bei Dream angerufen und gesagt bekommen, das es deas Netzteil sein könnte, evtl. auch etwas anderes. Da das Netzteil nur noch für die 7025+ verfügbar wäre, sollte ich die Box einschicken zwecks Umbau.

Habe mich dann aber entschieden auf Risiko zu gehen und mir bei Sat-King
das Netzteil (V2) für die 7025 zu bestellen, vorallem nachdem viele ebenfalls auf das Netzteil tippten. Lieferung binnen 24 Stunden und die Dreambox läuft wieder !

Gruß

kamike
16.12.2010 23:23 kamike is offline Send an Email to kamike Search for Posts by kamike Add kamike to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Mhh,

das wird wohl mal nen Versuch wert sein Augenzwinkern

Hatte nur gedacht, ob es das Netzteil überhaupt sein kann.
Display geht ja an.. und die Box bleibt dann hängen.

Aber ok.. werd das auf "Gut Glück" mal testen.
Bevor ich die Box jetzt einschicke, und vllt 2-4 Wochen warten muss ^^

Danke schon mal für deine Erfahrung.

Melde mich nochmal, sobald ich das neue Netzteil habe.
16.12.2010 23:28 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Netzteil kam heute an..
Gleich eingebaut.. aber tut immer noch nicht mehr, als vorher :/

Noch jemand ne andere Idee, woran es liegen könnte?
Würde sie ungern einschicken.

Muss nun aber wieder zur Arbeit, kann mich gegen abend nochmal melden.

Cya
21.12.2010 12:38 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
kamike
Newbie


Registration Date: 03.12.2006
Posts: 11
Which box: DM 7025SS
External Storage: keine
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi,

schade das sich da nicht mehr tut, bei mir ging alles wieder.

Gruß

kamike
21.12.2010 12:56 kamike is offline Send an Email to kamike Search for Posts by kamike Add kamike to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Klar,
kannst du ja nichts dafür, dass es bei mir nicht will Augenzwinkern

Werde mal schauen, dass ich vllt nen anderen PC besorgt bekomme, oder die Box zu jemandem mitnehme.
Vllt spinnt bei mir am Com-Port auch nur irgendwas (hoffe ich zumindest)

Cya
21.12.2010 16:37 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ok..
geht immernoch nichts... Bin bald am verzweifeln.
2 PC's und einen Laptop versucht.. alle mit Com-Port.
Also kein Adapter zwischendrin.

Aber er macht einfach gar nichts.

Display geht an, und es werden 2 Balken-Teile geladen.
Danach bleibt sie hängen, und macht nicht weiter.
Auch schon verschiedene DreamUp-Versionen getestet.

falsch angeschlossen hab ich nichts.. wie denn auch, bei nur einem Kabel ^^
Das Kabel kann ich auch als Fehlerquelle ausschließen.
Hab's mit ner D-Box getestet.. und da kamen Meldungen an.

Sonst noch jemand ne Idee, woran es liegen könnte?
Sonst muss ich sie wohl doch einschicken :/
25.12.2010 13:46 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
muelleimer321 muelleimer321 is a male
Dreambox Kaiser


Registration Date: 05.04.2005
Posts: 4,523
Which box: DM7020HDv2; DM7080HD; DM8000
External Storage: CF-Card; SD-Card; HDD
Which Image: OE 2.5; OE 2.0
Welcher Bildschirm: Panasonic TX-50EXW784 (4K Pro)
Origin: Deutschland

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ja das habe ich am Donnerstag auch hinbekommen. Eingesteckt und Netzschalter war aber nicht auf aus. Beim einstecken gabs wohl den Abschuss des Netzteils.

Du hast das Netzteil abgeschossen. Nach 2 Balken bleibt die Kiste stehen und es kommt ein komisches Geräusch. Zum Bootvorgang kommst du nicht mehr. Somit bringt ein neu flashen nix, da man gar nicht so weit kommt.

Musst ein neues Netzteil kaufen. Donnerstag für 53€ bei HMSat über Amazon.de bestellt. Kam sogar gestern morgen schon. Versand bei denen ging fix als hätten sie nix anders zu tun gehabt Zunge raus

__________________
Best Enigma2 Plugins:
TV Charts Plugin, EPGRefresh, AutoTimer, VPS Plugin, SeriesPlugin

This post has been edited 1 time(s), it was last edited by muelleimer321: 25.12.2010 14:04.

25.12.2010 14:03 muelleimer321 is offline Send an Email to muelleimer321 Search for Posts by muelleimer321 Add muelleimer321 to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Das ist ja das Problem..
Ich habe schon ein neues Netzteil drin.

Aber ich komme einfach nicht weiter.
25.12.2010 14:18 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
muelleimer321 muelleimer321 is a male
Dreambox Kaiser


Registration Date: 05.04.2005
Posts: 4,523
Which box: DM7020HDv2; DM7080HD; DM8000
External Storage: CF-Card; SD-Card; HDD
Which Image: OE 2.5; OE 2.0
Welcher Bildschirm: Panasonic TX-50EXW784 (4K Pro)
Origin: Deutschland

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Da_Neo
Das ist ja das Problem..
Ich habe schon ein neues Netzteil drin.

Aber ich komme einfach nicht weiter.

Haste vielleicht das auch direkt abgeschossen?

__________________
Best Enigma2 Plugins:
TV Charts Plugin, EPGRefresh, AutoTimer, VPS Plugin, SeriesPlugin
25.12.2010 14:20 muelleimer321 is offline Send an Email to muelleimer321 Search for Posts by muelleimer321 Add muelleimer321 to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hoffe ich doch nicht ^^

Sieht zumindest nicht danach aus.. Stinken tut auch nix.
25.12.2010 14:57 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
muelleimer321 muelleimer321 is a male
Dreambox Kaiser


Registration Date: 05.04.2005
Posts: 4,523
Which box: DM7020HDv2; DM7080HD; DM8000
External Storage: CF-Card; SD-Card; HDD
Which Image: OE 2.5; OE 2.0
Welcher Bildschirm: Panasonic TX-50EXW784 (4K Pro)
Origin: Deutschland

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Da_Neo
Hoffe ich doch nicht ^^

Sieht zumindest nicht danach aus.. Stinken tut auch nix.

Das hat es bei mir auch nicht, aber hatte Fehler gemacht. Stromstecker in Receiver zu stecken und Schalter hinten war an. Heißt Kiste ging beim Stromstecker einstecken direkt an und da hat es mir das Netzteil zerbröselt.

__________________
Best Enigma2 Plugins:
TV Charts Plugin, EPGRefresh, AutoTimer, VPS Plugin, SeriesPlugin
25.12.2010 15:08 muelleimer321 is offline Send an Email to muelleimer321 Search for Posts by muelleimer321 Add muelleimer321 to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Also bei mir hatte ich die Box aus..
DreamUp gestartet.. -> Connect
Dann Stecker rein, und danach erst den Schalter umgelegt.

Aber klar.. kann ja immer was passieren.
25.12.2010 15:13 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
surfer0815
Newbie


images/avatars/avatar-14327.jpg

Registration Date: 15.01.2007
Posts: 24
Which box: DM 8000HD
External Storage: HDD
Which Image: Gemini

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Da_Neo
Netzteil kam heute an..
Gleich eingebaut.. aber tut immer noch nicht mehr, als vorher :/

Noch jemand ne andere Idee, woran es liegen könnte?
Würde sie ungern einschicken.

Muss nun aber wieder zur Arbeit, kann mich gegen abend nochmal melden.

Cya


hy,

muß nicht das Netzteil sein -
sieht eher nach den defekten Video-Chip aus
( wenn gar kein Bild beim booten kommt !)
war bei mir genau der selbe Fehler -
Chip gewechselt und alles ok.
(bolvan - ist dafür absoluter Experte - frag da mal nach)

happy bytes

lese doch mal hier nach :
7025 - Netzteil vermutlich defekt

This post has been edited 3 time(s), it was last edited by surfer0815: 07.01.2011 14:14.

07.01.2011 14:06 surfer0815 is offline Send an Email to surfer0815 Search for Posts by surfer0815 Add surfer0815 to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi,

ich wollte heute mal meine Dreambox vom TV-Tisch wegnehmen, da sie ja nicht wollte.

Aber wie ich so bin.. einfach nochmal das Netzteil angeschlossen..
Und siehe da.. sie fährt komplett hoch.

Ok, die war jetzt auch lange genug aus.. und die Spannung hat sich überall abgebaut..
Aber das kann doch nicht sein, dass sie auf einmal wieder geht.. und ich mir extra nen neues Netzteil gekauft hab Augenzwinkern
Ist übrigens das alte Netzteil noch dran. ^^


Zu früh gefreut unglücklich

Nach etwas 5 Minuten hat der Ton angefangen zu spinnen, als ob man ihn zu weit aufgedreht hatte, und es anfängt zu kratzen.
Nach einer Minute etwa hat die Box neu gestartet.

Werde morgen mal neu flashen..
Geht ja jetzt zumindest, dass ich soweit komme. ^^

Den anderen Thread hab ich mir durchgelesen.
Wird nach dem neu-flashen auch mal zu Herzen genommen.

This post has been edited 1 time(s), it was last edited by Da_Neo: 22.01.2011 18:36.

22.01.2011 18:12 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
Da_Neo
Newbie


Registration Date: 24.10.2008
Posts: 15
Which box: DM 7025CC
External Storage: NFS
Which Image: Gemini

Thread Starter Thread Started by Da_Neo
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi,

ich melde neue Erfolge Augenzwinkern

Habe heute meine Box repariert bekommen.
Das neue Netzteil ist zwar immernoch im Eimer.. aber betrachte ich mal als Nebensache.

Habe mir ettliche Threads durchgelesen, und habe endlich mal die Spannungen kontrolliert, obwohl die Kondensatoren ja nicht kaputt schienen.

Lange Rede kurzer Sinn.
Habe sämmtliche Elko's ausgetauscht, und die Box rennt wieder wie ne Eins.

Trotzdem Danke an alle, die mir geholfen haben, oder helfen wollten.

Damit hat sich der Thread für mich auch erledigt, und kann gerne geschlossen werden.

MfG
15.02.2011 22:15 Da_Neo is offline Send an Email to Da_Neo Search for Posts by Da_Neo Add Da_Neo to your Buddy List
dream79
Stammuser


Registration Date: 09.04.2006
Posts: 349
Which box: DM 7025S
External Storage: keine
Which Image: DMM original

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hatte gerade komplett das gleiche Problem. Keine verbindung mit dreamup.
nur zwei Balken am Display.
Ursache war wieder das Netzteil....(

Wenn ich das nächste mal wieder Probleme habe...und das werde ich wohl sicher haben, weill ich schon die zweite Box, und das dritte Netzteil habe, werde ich als erstes die Spannungen messen, und das ganz sicher, bevore ich Stunden in irgendwelche Forume oder google investiere.

diese Spannungen brauch das Mainboard:
http://www.dream-multimedia-tv.de/board/...&threadID=12588

grüsse
04.03.2011 20:51 dream79 is offline Send an Email to dream79 Search for Posts by dream79 Add dream79 to your Buddy List
Pages (2): [1] 2 next » Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Archiv - The Gemini Project (GP3, GP2 und GP) :::... » ...::: The Gemini Project 2 :::... » The Gemini Project DM7025/7025+ » Box bootet nur bis zum 2. Balken

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR