i-have-a-dreambox.com | Dreambox - Support

Register Calendar Members List Team Members Galerie to Portal Go to the Main Page

Boardrules Frequently Asked Questions Statistik Statistik Search Pinwand Dreambox Blog Ihad/Gemini Fan-Shop
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Software :::... » Aufnahmen mit der Dream » Wiedergabe: Bild und Ton nicht syncron? » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Wiedergabe: Bild und Ton nicht syncron?
Author
Post « Previous Thread | Next Thread »
Batchman Batchman is a male
Dreamer


images/avatars/avatar-11889.gif

Registration Date: 06.12.2004
Posts: 995
Which box: DM 800S
External Storage: USB-Stick; HDD
Which Image: Gemini
Welcher Bildschirm: 42" HD-Plasma
Origin: Ostküste v.d. Vorderpfalz

Wiedergabe: Bild und Ton nicht syncron? Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo,
gelegentlich bemerke ich, das bei der Wiedergabe von Aufnahmen das Bild dem Ton allmählich hinterher hinkt, ein Versatz mit ungefähr einer halben Sekunde.
Drückt man kurz die Pause und läßt wieder weiterlaufen, stimmts wieder.

Manchmal kommt das bei einer Aufnahme mehrmals vor, manchmal überhaupt nicht, ich konnte bisher noch kein Muster erkennen.
Habe noch nicht probieren können, ob das bestimmte Aufnahmen öfters oder nur einmal betrifft, ob es bei anderen Images auch vorkommt oder ob es auch den AC3-Ton betrifft.

Hat noch jemand das Phänomen erlebt?

Habe die 7000, derzeit mit Gemini 1.05 auf USB-Stick und eine 160er Maxtor als Geräte-Heizung.

Achim

__________________
...eine Beziehung funktioniert besser, wenn SIE etwas blind, und ER etwas taub ist...
15.04.2005 14:11 Batchman is offline Send an Email to Batchman Search for Posts by Batchman Add Batchman to your Buddy List Add Batchman to your Contact List
haccg haccg is a male
Dreambox Team


images/avatars/avatar-10088.png

Registration Date: 05.01.2005
Posts: 4,291
Which box: DM800se; DM7020HD
External Storage: HDD
Which Image: Gemini; OE 2.0
Origin: Bayern

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Moin,

hatte das auch mal, mit dem "alten" Gemini habe ich das aber nicht mehr erlebt! und vorher auch nur, wenn ich gespult hatte! ist manchmal so! kann man schwer was ändern, aber versuchs mal mit nem aktuellen CVS im flash und das aktuelle gemini im stick!


Grüße,
Moritz

__________________
Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorials sind für den Einstieg sehr empfehlenswert

Ich will zuerst die Board-Suche verwenden, bevor ich eine Frage stelle!!!

Dumm ist der, der Dummes tut!


haccg@i-have-a-dreambox.com

This post has been edited 1 time(s), it was last edited by haccg: 17.04.2005 02:29.

17.04.2005 02:28 haccg is offline Send an Email to haccg Search for Posts by haccg Add haccg to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
i-have-a-dreambox.com | Dreambox - Support » ...::: Dreambox Software :::... » Aufnahmen mit der Dream » Wiedergabe: Bild und Ton nicht syncron?

Privacy policy | Team | Suchen | Hilfe


Powered by Burning Board 2.3.6 © 2001-2003 WoltLab GbR